Motor Temperatur zu hoch?

  • Moin Moin Gemeinde.


    Im Anhang seht ihr ein Bild meines Tachos.


    Ich bin höchstens 30min gefahren, über Landstraße und hatte 4x einen Trecker vor mir und war quasi 5min in schleich fahrt.


    Habt ihr auch in kürzester Zeit (5min) minimum 5 bzw 6 Balken Temperatur?


    Mein Lüfter läuft aber nicht, wenn ich nur die Zündung Anhabe, richtig? Kühlflussigkeit ist drin (obwohl ich mir nicht 100%ig sicher bin, da die Anzeige ja optimal von den Ing. geplant wurde. Hab sogar am Montag nochmal einen kleinen pütscher nachgekippt.


    Nur im stop & go verstehe ich das ja .. aber so?

  • Bin mir nicht 100% sicher, aber ich denke, der Luefter muesste bei zu hoher Temperatur, bei Zuendung an, laufen. War auf jeden Fall bei meiner 950er so.

  • Nicht auf der Landstrasse, ne, da hab ich normalerweise 4 bis max. 5 Striche, je nach Aussentemperatur. Glaube um 4 Striche rum öffnet der Thermostat.


    Lüfter läuft nach, wenn du den Motor per Killswitch ausmachst.


    PS: Lüfter geht auch während der Fahrt an, wenn zu warm.

    Grüße


    Hannes

  • Wie stellst du den fest, ob der Thermostat geht oder nicht? Dass ist ein kleines Ventil, dass den Kühler vom Wasserkreislauf an- und abklemmt. Das sorgt dafür, dass das Moped schneller warm wird und generell besser bei Optimaltemperatur gehalten wird, da die Kühlleistung so regelbar ist.

    Grüße


    Hannes

  • Ist der Lüfter nicht mit dem Thermostat gekoppelt? Das wenn dieser öffnet, aber die Temp. nicht gehalten werden kann, anspringt?

  • Das weiss ich nicht, versuche ich grade rauszufinden. Wär natürlich möglich, einen Kühlmitteltemperatursensor mit einem Kennfeldthermostat zu kombinieren, statt so einen mechanischen zu verwenden.


    Dann wüsstest du zwar, dass der Sensor funktioniert, aber ob der Thermostat tatsächlich öffnet wenn er es gesagt bekommt oder durch einen Defekt daran gehindert wird kann man trotzdem nicht wissen.

    Grüße


    Hannes

    Einmal editiert, zuletzt von kaschberle ()

  • Erkennt man richtig das Kühlwasser in diesem vertikalen Strich? Ich bin mir nicht sicher. Vllt nochmal was nachkippen

    Nein. Nimm die Seitenverkleidung ab.


    Eine Glanzleistung der Ingenieure bei KTM, diese Konstruktion.

    Grüße


    Hannes

  • Update: Der Thermostat ist rein mechanisch, die Kühlwassertemperatur wird über einen seperaten Sensor gemessen, über dessen Messwert auch der Lüfter gesteuert wird. Hab mal ein Bild vom Thermostat angehängt, hat Teilenummer 63535017000, findet man im Ersatzteilkatalog für den Motor auf der Seite für den Zylinderkopf.

  • Update: Der Thermostat ist rein mechanisch, die Kühlwassertemperatur wird über einen seperaten Sensor gemessen, über dessen Messwert auch der Lüfter gesteuert wird. Hab mal ein Bild vom Thermostat angehängt, hat Teilenummer 63535017000, findet man im Ersatzteilkatalog für den Motor auf der Seite für den Zylinderkopf.

    Das ist mal ein Service.

    Danke!


    Heißt für mich , sensor ist ok. Thermostat könnte das Problem sein

  • Der Thermostat öffnet bei 75 Grad (laut Ersatzteilkatalog). Würde bei der nächsten Fahrt ein Thermometer mitnehmen und wenn die Temperatur wieder bei 7 Strichen (das wird schon so 90-100 Grad entsprechen, warum nicht einfach ein Zahlenwert im Display statt der nutzlosen Balken, werte KTM-Ingenieure?) ist mal an den wasserführenden Teilen des Kühlers bei ner Pause bei laufendem Motor die (Aussen-)Temperatur messen (musst halt schaun wo du ran kommst). Wenn das allzu kalt ist, liegt es nahe dass der Thermostat nicht mitspielt.


    Weitere Möglichkeiten:


    Kühler sehr dreckig?

    Der Sensor ist kaputt und misst höhere Temperaturwerte als die tatsächlich vorliegenden.

    Oder du hast irgendwo ne Verstopfung im Kühlsystem. Hast du das richtige Kühlmittel (M3.0 oder ein anderes silikatfreies) nachgekippt? Wenn nicht, können da Verklumpungen entstehen.

    Grüße


    Hannes

  • Scheint als wär dein Thermoventil def. Die Maschine dürfte bei 23°C Umgebungstemperatur nicht wirklich weit über den 4 strich gehen, außer bei langen stehen oder du gurkst 10 min mit 60 kmh im 1 gang dicht hinter einem LKW her.


    Der Lüfter springt beim "normalen" Fahren bei mir generell nicht an, außer bei 30 °C+ in einer langen 30 kmh / Zone.


    Das der Lüfter nicht anspringt liegt wahrscheinlich daran, dass der Große Kreislauf nicht warm genug wird aufgrund des defekten Thermoventil.

  • Das Problem ist auch, dass der Kühler eigentlich etwas zu klein ist, aber das ist wegen der gewichtsminimierung. Ich fahre auch viel in der Stadt und mit kurzer Hose. Da heizt es unbarmherzig auf die Unterschenkel weil der Ventilator dauernd läuft und auch keine zwei Stufen hat. Aber trotz allem ist er noch nie über die vier Striche hinaus gegangen. Es ist wahrscheinlich der verschmutzte Kühler.

  • Das der Lüfter nicht anspringt liegt wahrscheinlich daran, dass der Große Kreislauf nicht warm genug wird aufgrund des defekten Thermoventil.

    Das kann nicht sein. Der Temperatursensor sitzt logischerweise im kleinen Kreislauf, sonst könnte die Kiste nicht zuverlässig erkennen, ob sie überhitzt (z.B. wenn der Thermostat defekt ist) und dann in den Notlauf wechseln.


    Zitat

    Es ist wahrscheinlich der verschmutzte Kühler.

    Hoffentlich ja, aber 2 Reihen verschmutzt sollten bei moderatem Landstrassenbetrieb keine wirklichen Probleme machen. Meiner war schon durchaus mal grossflächiger verschlammt und es ging trotzdem nur bis max 6 Balken im Gelände bis jetzt.

    Grüße


    Hannes

  • Also mehr als 5 Striche hatte ich selbst bei stop and go und 30 Grad bei der Demo in München nicht... :denk: