Beiträge von knasti

    Bisher macht die Bremsscheibe nach (leider nur) 3300 km weiter seinen Job, sonst hätte ich schon davor gewarnt.

    Für mich als Amateur kein Seitenschlag spürbar.


    Wenn die Anlage warm gebremst ist wird die Bremse noch mal bissiger wie es mir gefällt, zum faden habe ich sie im Gegensatz zur 4,5 mm Originalscheibe nicht gebracht. Kalt bremst es sich nach meinem Gefühl minimal besser als Original. Autobahn oder Stadt wurden mit der SMC-R übrigens gemieden.

    Für meine Anforderungen bin ich auf jeden Fall zufrieden, auch wenn man für über 300€ auch viel Bling Bling kaufen kann.


    Hat mittlerweile auch jemand anderes eine 5,5 mm Halo montiert und kann meine Eindrücke nachvollziehen oder etwas hinzufügen?

    5,0er Flame Fahrer sind hier ja schon mit gemischten Erfahrungen unterwegs gewesen.


    Abseits der Bremsscheibe fällt mir an meiner VR Bremse schon von Beginnn an auf, dass ich jedes Jahr zwei Mal entlüften muss (Bremsflüssigkeit DOT 5.1 jedes Jahr gewechselt), sonst wird der Druckpunkt von kalt bis warm "matschig". Als Ursache könnte ich mir Luft vorstellen da Entlüften alleine schon zur Lösung geführt hat. Normalerweise schreibt KTM alle zwei Jahre BF-Wechsel vor. Was mache ich falsch oder was kommt als Verursacher in Frage?

    Die Dampfblasen sind für mich die plausibelste Erklärung. Sie entstehen wenn Benzin unter Normaldruck erwärmt wird (Motorabwärme) und steigen langsam an den höchsten Punkt der Leitung. Bei der SMC-R mit Hecktank ist dies die Einspritzdüse, bei der Duke liegt der Tank über der Düse (Wie verläuft dort die Leitung?). Somit wäre die Duke weniger anfällig wie du berichtet hast.


    Würde die Leitung nach dem Abstellen weiterhin unter Druck stehen, stiege auch der Siedepunkt des Benzins. Ergo keine Dampfblasen.

    Wenn jemand testen möchte: 15 Minuten die Benzinleitung mit dem Haarföhn erwärmen (Kein Heissluft Werkstattföhn!) und dann versuchen zu starten. Oder einfach anderen zusehen, die das unterschätzt haben. Video

    Ich hätte noch eine Vermutung.

    Weiß einer von euch ob es nach dem Abstellen des Motors einen Soll-Haltedruck in der Kraftstoffleitung zur Einspritzdüse gibt?

    Diesbezüglich konnte ich keine Werte in der RepairManual finden.


    Falls die Leitung drucklos wird hätten wir womöglich den Verursacher der Startschwierigkeiten, Stichwort Dampfblasenbildung.

    Dass ein KTM Einzylinder auch mal länger hält und auch die Ventilführungen eigentlich keine Problemstellen sind lässt mich hoffen.


    Weity1980

    Wie können denn die Verkokungen den Ventilsitz erreichen?

    Der Gasstrom zieht doch erst am Ventilteller vorbei und anschließend erst an der Ventilführung wo es sifft. Somit sollte das Öl doch Richtung Krümmer gedrückt werden und dort verbrennen?

    Darf ich vorstellen: Defekte Ventilschaftdichtungen für Fortgeschrittene.


    Jetzt sind bei meiner SMC-R '16 die VSD auslassseitig endgültig durch. Vor 9000 km sah es so wie die rechte Seite aus (Auslass links), Gesamtlaufleistung 18500 km. Ölverbrauch liegt aber bei "nur" 100-200 ml auf 1000 km. Sportliche Fahrweise, aber auch mit 50 km Anfahrt zu den Strecken.
    Ich möchte den Motor eigentlich nicht öffnen bis der Ölverbrauch markant zunimmt. Immerhin werden die Ventilführungen nun ordentlich geschmiert. :crazy:

    Defekte VSD können ein Anzeichen für ausgeschlagene Ventilführungen sein. Oder ist einfach bei den Dichtungen gespart worden? Nach nicht einmal 20 tkm ausgeschlagene Führungen wären schon eine Zumutung.

    Hat jemand von euch schon Erfahrungen in der Hinsicht gesammelt?


    pasted-from-clipboard.jpg


    pasted-from-clipboard.jpg

    Was Ferndiagnosen betrifft halte ich mich mittlerweile bedeckt. Beim ursprünglichen Thread lag ich anscheinend daneben...

    Für Fehlersuchen muss man das Bike vor sich haben, es von allen Seiten 3-Dimensional betrachten, überall ein Multimeter oder Oszi dranhängen können.

    Bevor du aufgrund meines Beitrages 120€ für nichts ausgibst überlege es dir selbst noch mal genau.


    Ist wirklich alles ok? Man übersieht manchmal die banalsten Dinge.

    -Zündkerze tauschen

    -Zündkabel (Isolierung) /Spule (Windungsschluss etc.)

    -Kerzenstecker sitzt richtig auf dem Kabel, keine Oxidation innen

    -Masseanschlüsse

    -Impulsgeber

    ...hab sicher noch was Vergessen..


    Wenn du E-Start hast, mal im Dunkeln testen ob auf der Hochspannungsseite ab der Spule irgendwo der Funke überspringt.

    Elektronik würde ich jedoch erst ganz am Ende tauschen.

    Dass die Unternehmen nicht direkt zusammen gehören war mir klar. Dennoch ist es Gang und Gebe, Produkte umzulabeln.

    Du kannst z.B. einen Maulschlüssel von Gedore, Rahsol, oder Hoffmann kaufen. Es ist immer der selbe, nur der Preis und der Name ist anders.

    Genauso wie Autohersteller ihre Motoren und Plattformen weiterverkaufen, Zulieferer die selben Teile an diverse Hersteller liefern und nur den Stempel variieren.


    Warum sollte FranceEquipment das da sonst hinschreiben?. Aber 100% kann ich das selbstverständlich nicht beurteilen, dass die identisch sind.

    "Verwandte Produkte" listet übrigens nur andere Mischungen des gleichen Typs von AP-Racing auf. FE handelt gar nicht mit TRW, benennt die aber.

    pasted-from-clipboard.png


    edit: Mit Bier in der Hand verbessert.

    Für Motorräder mit Elektronik (ABS) gibt es die LMP 362 SFP.

    Danke für den Tipp, warum empfiehlt AP-Racing auf ihrer Seite für die SMC-R mit ABS aber die LMP362SF? Ich fahre hinten dauerhaft ohne und vorne häufig mit deaktiviertem ABS.

    80-83 Kg fahrbereit ist so mein Kaliber. Gummiknochen sind halt leicht und flexibel.:crazy:


    Die Felgenaufkleber sind aus dem Netz. Musste ein wenig suchen, wo ich die vor drei Jahren ausgegraben habe. klick

    Demnächst kümmere ich mich um neue. Die jetzigen sind mittlerweile hinten ranzig und mir doch ein wenig zu minimalistisch.


    --


    Mir ist übrigens aufgefallen, dass FranceEquipment auf ihrer Webseite die AP-Racing LMP362SF mit den TRW MCB721SV gleichsetzen. Die TRW sind jedoch 15€ preiswerter im Netz zu finden...

    Die LMP362SFP sind gleich den TRW MCB721SRT.


    Das Wort "Racing" kostet ganz schön.... :amen:

    Viel Spaß beim sparen, ich bin drauf reingefallen.

    Aber ich finds cool wenn jemand Grundlagenforschung betreibt

    Da bist du mir aber um Welten voraus, siehe deine Duke. :ja:

    Einen 690er hatte ich noch nicht offen, nur einen alten EXC Motor und PKW Krams.


    Habe doch nur zwei depperte Ölfilter zerschnitten, mit nem Magneten darüber gejuckelt um dann festzustellen, dass da doch einige Späne sind und meine These falsch war.:lautlach:

    Myth busted.


    Die genaue Ursache der feinen Späne wäre trotzdem interessant.

    Bisher war ich ja nur stiller Mitleser, eure Lösungen sind alle interessant! :Daumen hoch:

    Ich zweifelte jedoch an der Notwendigkeit weiterer Magnete. Also ab zur Grundlagenforschung.


    Hier lagen noch die alten Ölfilter mit 7 tkm Laufleistung, habe beide einfach mal zerschnitten.


    Der erste, lange Filter zuerst.

    pasted-from-clipboard.png


    Wie man links erkennen kann, haben sich einige Metallablagerungen am äusseren Filterpapier gesammelt. Dann bin ich mit dem Magneten über das Papier gefahren.

    Einige Späne lassen sich mit dem Magneten anziehen und andere bleiben im Filter zurück, weil sie nicht magnetisch sind oder sich im Papier festgesetzt haben, dass der Magnet sie nicht ordentlich herausziehen konnte.


    Das Bild zeigt nur einen Teil der Ausbeute, habe nur ca. 1/3 der Filterfläche abgetastet. Sollte zur Veranschaulichung aber reichen.


    pasted-from-clipboard.png


    Der zweite, kurze Filter ist dagegen völlig frei von Metall. Glaube aber auch, dass er für uns zum Thema Magnetschrauben unwichtig ist.


    pasted-from-clipboard.png


    Das Öl strömt durch die Ölpumpen und das Getriebe ja nur durch zwei Siebe und an der Ölablassschraube entlang, richtig?

    Der erste Filter liegt erst nach der Druckpumpe und der Zweite vor dem Ölkanal zur Schmierung des Pleuellagers. Somit können die feinen Späne die Ölpumpen und das Getriebe durchlaufen...

    Falls ich irgendwas falsch verstanden habe, bitte korrigieren.


    Als Fazit meiner Sauerei ist dann wohl doch die Nachrüstung von Magneten an den Ölsieben sinnvoll. Man stelle sich vor, alle Späne vom großen Filter sind mindestens durch die Druckpumpe gelaufen.

    Je nach dem, wo sie entstanden sind. Das Getriebe kommt für mich am ehesten in Frage.

    An der Ölablassschraube war bei mir übrigens kein "Tannenbaum" sichtbar.