Federvorspannverstellung

  • Hallo allerseits, im Urlaub musste ich einen Kumpel (GS Fahrer) einen Platz auf meiner Kati anbieten ;-) ich habe die Zuladung auf Fahrer mit Beifahrer geändert...soweit so gut. Vor einer Baustellenampel habe ich die Kati ausgemacht und dann bei grün wieder getartet und weiter, mir ist augefallen das die Anzeige der Beladung die zwei Männchen blinken und dann kam die Anzeige in rot Federvorspannverstellung...hat sich wohl der Stellmotor verabschiedet? kann mir jemand weiterhelfen? 2 Wochen Dolomiten fast ohne Fehlermeldung :Daumen hoch:


    Danke

    Norbert

  • Bei der Übergabe der adv sagte man mir den Motor am besten streicheln und so wenig belasten wie möglich. Am besten auf den hauptständer stellen und keinesfalls drauf sitzen das währe auf Dauer gift. Daran habe ich mich eigentlich auch immer gehalten. Morgen habe ich dank eines gnädigen Werkstatt Meisters einen Blitz Termin bekommen (der Mann hat jetzt schon Trinkgeld gewonnen ohne etwas zu tun) :grins:dann weiß ich in etwar wo die Reise hin geht .

  • Das ist interessant... konnte er sagen woher solche Störungen im Bus-System kommen, z.B. Masseproblem oder Kontaktverlust an Steckverbindungen ? Es wäre gut zu wissen ob solche Fehler einfach so auftreten können aufgrund der Rechner/Software oder von ´außen´ durch passende Maßnahmen vermeidbar sind.

  • ...so ich war auch beim Freundlichen, Kati an das Diagnosegerät, alle Zustände... also Fahrer, mit Beifahrer, Gepäck und Beifahrer mit Gepäck durchgefahren und alles wieder in Ordnung.


    Ich habe natürlich gefragt wieso der Fehler auftritt ? (in der Werkstatt bin ich jetzt der Dritte bei dem der Fehler aufgetreten ist) die Antwort war Schulterzucken, nicht falsch verstehen die Werkstatt ist TOP die Jungs schrauben aber auch erst seit einem Jahr an KTM, vorher haben Sie Ducati gehandelt und geschraubt.


    Gruß

    Norbert

    Einmal editiert, zuletzt von Norbert K. ()

  • Hatte ich auch, nur wildes Blinken der Federvorspannung, Ende vom Lied das Werk hatte bei mir den Stecker nicht verriegelt und daher nach paar Kilometern außer Funktion.

    der Jens

  • Beim verstellen ist bei mir das gleiche Problem aufgetreten. Muss ich damit jetzt wirklich in eine Werkstatt und kann es nicht selbst beheben (Batterie abklemmen oder so)?

  • Kannst du gerne probieren, aber mir ist noch kein Fall bekannt wo das etwas gebracht hat. Bei mir ist sogar der ganze servo Motor kaputt :sehe sterne:versuch mal zeitnah einen Termin beim ktm dealer zu bekommen, viel Erfolg....

    :peace:

  • Servus,


    Ich bin gerade in Südfrankreich unterwegs. Heute morgen zu einer Tour gestartet, nach der Pause plötzlich die Fehlermeldung „Federung“. Lässt sich quittieren, alle Beladungszustände habe ich angefahren zum Testen, funktioniert.

    Kann mir einer einen Tipp geben, ob ich mir hier einen Mechaniker suchen muss oder ob ich es riskieren kann, die 1200 km nach Hause zu fahren?


    Kann mir eventuell jemand einen Tipp geben wo ich in der Nähe von Gordes / Goult einen kompetenten Händler finde?


    Danke und Grüße in die Runde.

    Volkmar.

  • Mir ist aufgefallen, dass wenn man das Motorrad absaufen lässt (z.B. Beim Anfahren absterben), dass er mit Fehlermeldungen nur so um sich schmeißt (ABS, MTC, Federung, Federvorspann, etc.).

    Im Endeffekt dann aber aber gar nichts ist.

    DLzG


    Daniel
    :wheelie: :alter schwede:

  • Die Fehlermeldung Federung bedeutet sicherlich nur das das fahwerk jetzt nicht mehr semi aktiv regelt und im norlauf ist. Vorsichtig heim fahren sollte bestimmt kein Problem sein.

  • ich bin mit dem Fehler von den Dolomiten bis nach Hause gefahren (PB) die Kati an den Tester und alles läut wie gehabt.