KTM My Ride 790 ADV

  • Von meinen Kumpels waren mal welche bei der Werksbesichtigung bei KTM und meinten danach, dass sie verwundert wären, dass da überhaupt fertige Motorräder am Ende rauskommen. :grins:

  • Nun, das mit dem Fachwissen hast du grad selbst vergeigt ..

    Im rechten Hoden :lol:

    Einerseits Urteilst du darüber das der Händler einen Fehler gemacht hat, ( Moped nicht richtig konfiguriert ) anderseits kommt oder oder oder wenn ..


    Ich find es immer wieder fast schon lustig was dann so vermutet wird.

    Ok, es hat halt nicht jeder eine Ausbildung in die Fachrichtung , dann sollte man sich aber mit manchem öffentlich zurückhalten ...


    Du weißt nicht wer oder was am anderen Ende der Leitung schreibt , bezeichnest solche Leute aber als xxx und machst dich darüber lustig .

    Ich schreib es mal ganz dezent .

    Jeder Händler kann alle eventuellen werksmäßigen " eingebauten Fehler " erkennen.

    Und ebenso sehen das die angeblichen falschen Komponenten verbaut wurden.

    Es bedarf nur eines klitzekleinen wollens das sich ENDKONTROLLE nennt .

    Hinter jedem Vorgang einer Werkstatt steht die Probefahrt , und bei der kann man fast alles merken.

    Ich gestehe als Ausnahme ev. die Tankanzeige zu,

    ABER

    dafür ist das Kontrollgerät unbestechlich ....


    Einfach mal sacken lassen und nachdenken ...

    Wo gearbeitet wird passieren Fehler, allerdings müssen die dann sehr Fix abgearbeitet und schnell korrigiert werden .....


  • Der Tank sieht nunmal so aus, als hätte man einen Sack über das Motorrad gelegt. Und dass der Tankgeber daher im rechten "Hoden" liegt, ist Tatsache.

    Keine Ahnung, wie man aufgrund des verwendeten Vergleichs auf ein Fachwissen meinerseits schließen kann. :nein:

    Aber wenn du daran so interessiert bist, kannst du ja mal meine alten Beiträge lesen. :grins:


    Dieses "oder", "oder", "oder" bezieht sich auf deine Aussage und hat mit meiner Aussage "Händlerfehler" überhaupt nichts zu tun.

    Mit ein wenig Lesekompetenz erkennt man das auch sofort.


    Du bist doch derjenige, der schrieb "absolut lächerlich, dass es nur eine Einstellungssache sein soll, wenn andere Händler deswegen den Tacho tauschen".

    Um dich mal sinngemäß zu zitieren: "du hast keine Ahnung, wer am anderen Ende der Leitung tippt".

    Und wenn du hier mal einige Zeit mitgelesen hast, dann wirst du auch irgendwann feststellen, dass Händler ungefähr alles schon mal behauptet haben bzw. dass deren Wissen teilweise erschreckend gering ist.

    Zumindest nach dem, was andere Nutzer hier so schreiben.

    Und dann wirst du auch irgendwann feststellen, dass es hier einige beratungsresistente "Fachmänner" gibt, denen schon x-mal vor Auge geführt wurde, dass sie keinen blassen Dunst von einer Thematik haben.

    Und zwei Wochen später posten sie wieder einen Bullshit vor dem Herrn, dass man sich fragen muss, ob sie ein Kurzzeitgedächtnis wie ein Goldfisch haben.


    Im übrigen liefern die Händler die Mopeds meistens recht leer aus, ein Balken als Anzeige würde also gar nicht auffallen, wenn nur 2-3-4 Liter drin sind.

    Und außerdem habe ich überhaupt nichts vermutet, sondern lediglich mal schnell ein halbes Dutzend Möglichkeiten genannt, warum das mit der Tankanzeige schief gelaufen sein KÖNNTE.

    Keine davon habe ich bewertet oder als wahrscheinlich dargestellt.

    War lediglich eine Reaktion auf dein "lächerlich, wer soll denn das glauben"-Posting, das sich rein auf Forengeschwurbel stützt. Denk dran, du weißt nie wer am anderen Ende der Leitung tippt :peace:

  • Zurück zum Thema MyRide: mal funktioniert das Navi, mal nicht bei mir. Hab mich schon zweimal darauf verlassen... war doof :motzki:


    Wird das mit SoftwareUpdate behoben?


    Ich warte händeringend auf die Navihalterung für über‘s Display.

  • Zurück zum Thema MyRide: mal funktioniert das Navi, mal nicht bei mir. Hab mich schon zweimal darauf verlassen... war doof :motzki:


    Wird das mit SoftwareUpdate behoben?


    Ich warte händeringend auf die Navihalterung für über‘s Display.

    Mein Händler meinte heute, die Navihalterung kommt erst Ende Sommer :ja:

  • Und was genau funktioniert dann da nicht ?

    :Daumen hoch:

    Das Koppeln mit meinem iPhone. Obwohl Smartphone und Bike sich erkennen. Im Grunde genommen ist es so wie die anderen schon beschrieben haben. Nur eben das Es manchmal funktioniert, manchmal aber auch nicht.

  • Mein Händler meinte heute, die Navihalterung kommt erst Ende Sommer :ja:

    Wenn das wirklich so ist, verstehe ich es nicht. Sicherlich hat das nicht die höchste Priorität, aber gerade beim Enduro fahren möchte man ja ein GPS Gerät welcher Art auch immer an der 790 anbringen.

  • :Daumen hoch:

    Das Koppeln mit meinem iPhone.

    Schon mal die Daten gelöscht und noch mal neu initiiert ?

    Unter Einstellungen den Haken bei Syncronisieren gemacht ?

    Bei meinem x hab ich das noch nicht beobachtet, das Display zeigt auch ohne die App das Handy an und auch dessen Accustand.

    Meine App Version ist 2.3.0 und die läuft gut

  • DAS wäre mal 'ne Sonderanfertigung die Sinn macht! (... :grins:)

    Naja, vielleicht nehme ich auch hier mal Maß und mach mal nen 3d Teil. Die Datei könnte ich dann evtl. zur Verfügung stellen und man kann sich es in so nem 3d Shop drucken lassen.

    BG,
    Husky 350/610TE; Duc M900; 900ie; 1000ie; KTM 950 ADVS; HM1100; MTS1200S; GSA; GS; KXF450; MTS-E; 790@R

  • Schon mal die Daten gelöscht und noch mal neu initiiert ?

    Unter Einstellungen den Haken bei Syncronisieren gemacht ?

    Bei meinem x hab ich das noch nicht beobachtet, das Display zeigt auch ohne die App das Handy an und auch dessen Accustand.

    Meine App Version ist 2.3.0 und die läuft gut

    Kopplung löschen und neu Einrichtung habe ich auch schon gemacht. Es ist alles synchronisiert, aber möglicherweise sollte ich den Haken mal rausnehmen. Einfach um es mal auszuprobieren. Ansonsten werde ich in zwei Wochen meinen tausender Service machen und Schauen was der Händler sagt.