690 anschieben

  • Hallo der Neue hier.

    Da nicht jeder so viel Gelaber lesen möchte.

    Erster Teil meine Frage

    Zweiter Teil kurz Vorstellung



    Die 690 hat nicht die stärkste Batterie und wenn ich wieder vergesse den USB charger aus der Zubehör 12v Buchse zu ziehen ist nach ein paar Tagen die Batterie schnell zu schwach um sie zum Leben zu erwecken.

    Daher zweiter Gang und am besten mit Hilfe die Karre anschieben wunderbar.

    Jetzt habe ich sie dummerweise 10 Tage mit dem Stecker stehen gelassen. Beim Zündung anschalten kommt die ABS Led nur schwach, der Scheinwerfer glimmt und die Anzeige kommt erst gar nicht zum Leben.

    Jetzt mehrere bergab Versuche sie "anzuschieben" und der Motor ist tot, nicht ein einziges knallen der Zündung nur leeres durch ploppen.


    Jetzt meine Theorie:

    Wenn die Versorgungsspannung der Batterie zu gering ist für den e Starter aber noch sauber für Display Ecu und das leichte pfeifen - der benzienpumpe? - , lässt sich die Karre "leicht" anschieben.


    Ist die Versorgungsspannung jedoch zu gering. Kein Display kein pfeifen. Ist die Ecu vermutlich noch nicht initialisiert.

    Dieses initialisieren dauert aber zu lange als die drei bis vier Motorumdrehungen die beim anschieben generiert werden können, um mit der Lichtmaschine genug Spannung zu erzeugen.

    Vermütlich würde ein wirklich länger sehr steiler hang funktionieren.


    Wie ihr seht viel Vermutung Theorie und Hokuspokus. Jetzt bin ich auf eure Erfahrung und Wissen angewiesen.

    Könnt ihr das so bestätigen oder wisst ihr es?

    Und nur weil es relevant sein könnte. Springt eure 690 auf den ersten Knopfdruck sofort an? Muss der Anlasser ein paar Touren machen? Muss der Anlasser sich abmühen und mit etwas feingefühl am Gashan kommt sie dann?

    Denn mein Verhalten ist leider letzteres vor allem in Höhenlage 2800hm.


    Ende der Frage.


    Anfang Vorstellung:

    Bin der mittel, jung, alte, 33 jährige Sven aus Regensburg und war mit der 1200er GS dem Eisenschwein 50.000km in Zentralasien unterwegs und mir war klar für meine nächste Tour müssen ordentlich Pfunde purtzeln.

    Daher habe ich mitte Oktober in Quito (Ecuador) eine 690 enduro R Baujahr 2014 mit 17.000km gekauft. Jetzt nach 2 unglaublichen Monaten in Columbien zwei Haarwurzelentzündungen am A... und einer gebrochenen Sitzbank sind es 25.000km.

    Ich sage nur ich liebe die Maschine ich habe endlich mein Motorrad gefunden.


    IMG-20200107-WA0009.jpg


    Euch allen allzeit gesunde Fahrt.

    Sven

  • 33, das Beste Alter! ^^


    Also, so habe ich mir heuer im Sommer geholfen, als ich lange bei einem Unfall stehen geblieben bin und vergessen habe die Zündung abzuschalten:


    Anfahren bei schwacher Batterie


    Zu deiner Theorie: Steuergeräte im Motorrad brauchen eine gewisse Grundspannung, die glaube ich bei ca. rund 6 Volt liegt. Dazu zählt auch das Kombiinstrument und das Motorsteuergerät. Ist die Spannung bereits drunter oder fällt die Spannung beim Starten darunter, dann reseten die Steuergeräte und nichts geht mehr ohne eine externe Aufladung. Wie im angeführten Link von mir ersichtlich ist, kann man durch das Ziehen der Sicherung großer Verbraucher (vor allem Licht und ABS) und wenn die Batteriespannung noch nicht ganz im Keller ist, durchwegs noch genug Restenergie aus der Batterie generieren, sodass die Bauteile von Einspritzung, Zündung und die Steuergeräte noch genug Saft bekommen um die Mühle angefahren zu bekommen (NICHT VIA STARTER STARTEN). Wenn das nicht mehr funktioniert hilft nur noch Aufladen.


    Da dir das öfters passiert: Du solltest deinen Bordsteckdose einfach auf die geschaltene Spannungsversorgung hinter der Lampenmaske anhängen. So wird diese nur mit Strom versorgt wenn die Zündung eingeschalten ist. Ich habe das bei mir zumindest beim Navi so gelöst, es ist nämlich nichts schlimmer als wegen so einer unnötigen Kleinigkeit liegen zu bleiben. Während der Fahrt lade ich zudem eine Powerbank auf, mit welcher ich am Abend im Zelt dann meine Geräte aufladen kann.


    Die Linke zum Gruss,

  • Suche in Forum mal nach ACC1 und ACC2.


    Hinter der Lichtmaske sind extra 2 Stecker für externe Verbraucher vorgesehen, die dort mit einem Flachstecker angeschlossen werden können.


    Soweit ich mich erinnere, ist ACC2 analog zur Zündung. Damit sollte das Hauptproblem behoben sein :Daumen hoch:

  • dualadventure genau die perfekte Antwort die ich mir erwünscht habe. Einzig ich ärger mich etwas nicht selbst darauf gekommen zu sein.

    Danke

    Brauchst sdich doch nicht zu ärgern! Viele scheitern ja allein schon daran die Mühle anzufahren.

    Ansonsten: Gern geschehen.


    Wäre toll wenn du auch hier im Forum ein paar Impressionen deiner Reise einstellen würdest. Oder kann man deine Reise auch anderswo online verfolgen?


    Die Linke zum Gruss,