Beiträge von Huppelkord

    Es wirkt auf den ersten Blick seriös, was natürlich nicht heißt, dass das Angebot nicht hinterfragt werden sollte.


    Würde, wenn es mich interessiert, mal eine Anfrage stellen, ob ein Leistungsdiagramm zugesendet werden kann.


    Günstig muss nicht immer schlecht sein. Ich könnte mir die Anlage eventuell mit der Coober Box zusammen vorstellen.


    Würde auch mal fragen, ob der Rohrquerschnitt größer, oder gleich dem Original ist?

    nein ist er nicht.

    schlichtweg falsche Aussage

    Oh Junge auch hier wieder...:rolleyes:


    Wenn ich also hingehe zu meiner Werkstatt, den Auftrag erteile den Fehlerspeicher auszulesen und dafür dann z.B. 30€ bezahle ( kost manchmal nix, manchmal ja), dann habe ich kein Recht auf den Ausdruck selbigen Fehlerspeichers? Ist das dein Ernst? :rolleyes:

    Das schwarz hatte ich auch überlegt, sieht auch sehr schick aus.:Daumen hoch:

    Aber echt gespannt bin ich, wenn der Auspuff ist dem Schimmer orange 🍊mal fertig ist. :kapituliere: Dann ist ein Bild echt Pflicht:ja:


    VG

    Rainer

    Ok, dann versuche ich morgen einen ersten Eindruck zu präsentieren, wenn das so von Interesse ist.


    Ich bin nämlich drauf gekommen, weil ich es lackmäßig mal wieder versemmelt habe. Wollte den ja orange machen und dann hab ich schwarz drüber, weil die Farbe irwie nicht reichte...aber gerade aus seinen Fehlern lernt man und es entstehen manchmal ganz neue Wege...

    Ja, das orange Hitzeschild ist schon cool. Ich persönlich würde dann allerdings schwarze Seitenteile und einen schwarzen Endschalldämpfer als Akzent noch cooler finden, da Silber nicht so meins ist, aber jeder wie...


    Ich hab das Hitzeschild mit einer Dose gesprüht, ist ganz gut gelungen bis auf minimale Staubeinschlüsse, die kaum zu erkennen sind. Aber sowas macht man ja normalerweise auch nicht im Wohnzimmer...:grins:


    Den Auspuff möchte ich inzwischen schwarz mit durchschimmerdendem orange Farbton machen. Dauert noch, wird aber, wenn es klappt wie ich möchte, ziemlich einzigartig sein.


    Hier das Hitzeschild in schwarz.


    3FF9E677-4A78-4F88-A56E-03213142D226.jpeg

    Highscore mal ein Tip, dieses ganze Disskussions-Geraffel könntest du dir ( und auch den Moderatoren) ersparen, wenn du statt dem Forum als "Bühne" eine Webseite betreiben würdest.

    Das im Universums das Prinzip Chaos die die natürliche Ordnung ist, muss ja nicht unbedingt auch auf Tuningfirmen angewendet werden...;)



    Ich bin mir 100% sicher highscore versendet nicht mit fedex, dhl, ups, bibabo. Da muss die gute alte Post herhalten.

    Jung, du hast aber schon mitbekommen, dass es die gute alte Post gar nicht mehr gibt, da sie, schon eine ganze Weile, von DHL aufgekauft wurde?

    Jupp ging bei mir allgemein auch schwer am Anfang. Die Werkstatt ( nicht ich) meinte dann der Kombischalter (Menü und Blinker) war kaputt und wurde getauscht.


    Danach gings Butterweich...

    Also im Coober Thema konnte man es erahnend raus lesen.


    Da stand irgendwo sinngemäß, dass dafür, zumindest bei der ersten Version/Versuch (keine Ahnung ob da inzwischen was überarbeitet wurde), eben die Lambdasonden dauerhaft ausgebaut werden/eliminiert werden.(Lambda Eli).


    Der Sinn war früher, bei den alten Systemen, dass man dann eben den Power Commander dazwischen gehängt hat und das Motorsteuergerät quasi mit falschen Werten veräppelt hat.


    Wenn eigentlich ein Wert von Lambda 1 vorhanden war, hat der Power Commander dem Steuergerät vorgegaukelt jetzt herrscht (nur als Beispiel) Lambda 1,2. Dann denkt das Steuergerät ok das ist zu mager, obwohl es das nicht ist und fettet dann auf Lambda 1 an und tatsächlich wird Lambda 0,8 ( <- Die Werte nur als Beispiel!) dadraus...eben fetter = mehr Sprit.


    Und dieser Trick funktioniert eben NICHT mehr, da die ECU halt was ganz Neues ist.


    Durch das entfernen der Lambdasonden, merkt die originale (ganz neu) entwickelte ECU und geht in den Notlauf, was dann die Fehler Lampe aufleuchten lässt und die "gangbasierten" Mappings (so las ich es im Coober Thema) sind weg und das System läuft nun quasi Statisch mit Notlaufeigenschaften, als wäre das Steuergerät oder irgendwas in der Elektronik defekt.


    Das ist kein Tuning, das ist für mich Dilettantismus. :rolleyes:


    So in etwa grob vereinfacht könnte man das wohl beschreiben.


    Wer es genauer und detaillierter beschreiben kann, ich wäre dankbar...

    Da stimme ich euch absolut zu. Ich sage ja schon dauernd bei diesem neuen System, da nützen die Erfahrungen halt mal gar nichts.


    Wenn man sich hier,


    http://www.motorrad-recht.de/m…chverordnung-seit-1-1-16/


    etwas weiter unten die UNECE-R 41.04? inter Punkt 4 ansieht, dann ist es offenbar auch vom Gesetzgeber gefordert, dass Manipulationsversuche aka Tuning erschwert werden sollen.


    Das klang natürlich sehr verlockend für mich und gerade weil die Open/Closed Loop Sichtweite von MCE Performance mal eine neue Sichtweise, im Gegensatz zu allen anderen, war, fand ich es halt interessant.


    Nur muss sowas dann für mich auch technisch mit Fakten, empirisch, belegbar sein.


    Sonst ist es halt wie immer nur Schwallhallinsall...

    Keine Antwort ist dann auch eine Antwort...


    Im Nachgang, konnte man vielleicht erahnen aber nicht wissen, muss ich dir dann wohl recht geben, zumal es auch nicht mit Abwesenheit (letzter Log in heute) zu erklären ist.


    Schade, erst das Nachfragen einräumen und dann kommt nix mehr wirkt dann leider wirklich unseriös für mich...

    Den Motor warm fahren, nicht über 6000 (oder waren es 6500?) drehen in jedem Gang.


    Landstraße, viele Lastwechsel und den Motor nicht mit untertourigen bergauf Fahrten quälen.


    Nach den 1000km dann unbedingt den Service/Ölwechsel erfolgen lassen. Damit kann man eigentlich nicht viel falsch machen...

    Ok, deswegen fragte ich ja, ob ich das richtig verstanden habe. Also zu vernachlässigen...


    Kette reinige ich mit einer Schüssel drunter, das Fett bleibt drin, das Lösungsmittel verdampft. Ich nehme das in der Schüssel dann noch mal mit dem Lappen auf, um die Außenseiten ab/sauber zu wischen.

    Ok auch nicht so toll, aber Spray landet ja unvermeidlich in der Luft.

    Da ist der Kettenöler dann doch wieder im Vorteil weil eben kein Spray.


    Dann halt weiter jeder wie er mag...


    Edit: Toll jetzt mag ich weder Kettenöler, noch Spray. :rolleyes:

    Gibt's da nicht Fett aus der Tube, um die Kette mit der Hand zu fetten wie früher beim Fahrrad/Mofa?