Ölverlust bereits nach 550 KM - SMC-R 2020

  • Heute musste ich doch tatsächlich feststellen, dass meine 2020er SMC-R nach nur 550 KM bereits inkontinent ist.

    Es tropften 1-2 Tropfen Motoröl herab. Scheinbar scheint es aus der Dichtung herauszudiffundieren, die die beiden Gehäusehälften verbindet. Aufgrund der geringen Menge und der Paarung mit Staub konnte ich die Austrittsstelle noch nicht genau lokalisieren. Hätte es nicht getropft, wäre es mir sicher erst einmal nicht aufgefallen.


    Ich habe mal alles gereinigt und werde weiter beobachten und berichten.


    Hat bereits jemand ähnliche Erfahrungen gemacht?


    20200425_164251.jpg20200425_164305.jpg

  • Es sieht so aus als ob schon Öltropfen unten am Rahmen hängen , da ist der Reifen nicht weit und Reifenhaftung und Öl sind keine gute Kombi.Ist die Schraube auf dem ersten Bild evt. lose?

    Unbedingt zum Händler bringen!

    Einmal editiert, zuletzt von otreut ()

  • Es sieht so aus als ob schön Öltropfen unten am Rahmen hängen , da ist der Reifen nicht weit und Reifenhaftung und Öl sind keine gute Kombi.Ist die Schraube auf dem ertsen Bild evt. lose?

    Unbedingt zum Händler bringen!

    Die Schrauben habe ich alle kontrolliert, alle fest.

    Es handelt sich auch bisher nur um sehr wenig Öl, aber ich stimme dir zu - so kann es nicht bleiben...

  • Hatte ich auch anfangs. Dann wurde 2 mal der Simmerring am Ritzel getauscht. Immernoch nicht dicht. Letztendlich war eine der 3 Schrauben am KNZ zu kurz werkseitig und hatte ich so gelockert, dass da das Öl rausgelaufen ist. Lange Schraube rein und war Ruhe

  • Hatte ich auch anfangs. Dann wurde 2 mal der Simmerring am Ritzel getauscht. Immernoch nicht dicht. Letztendlich war eine der 3 Schrauben am KNZ zu kurz werkseitig und hatte ich so gelockert, dass da das Öl rausgelaufen ist. Lange Schraube rein und war Ruhe

    Danke für den Hinweis. Hab mal alles gereinigt und werde beobachten.


    Was heisst KNZ? Stehe wohl irgendwie auf dem Schlauch :weinen:

  • Mach sie doch mal sauber und lass sie bei Standgas einige Zeit laufen damit das Öl dünner wird.Vielleicht siehst du dann eher,wo es raussifft.

  • Wonach riecht der Film überhaupt?Ein kurzer Riechtest wäre schon aufschlussreich,oder?

    Das war natürlich das Erste, was ich versucht habe, aber leider ergebnislos. Vermutlich haben die Pollen meinen Zinken beeinträchtigt, oder der Mix aus ??? + Bremsstaub + Straßendreck roch nicht stark genug. Farbe und Konsistenz lassen Öl vermuten. Eine Geschmacksprobe habe ich nicht genommen :nein:


    Mal schauen, wie es nach der nächsten Fahrt ausschaut... (wouw, ich kann 2x schauen in einem Satz) :lautlach:

  • Leider ist meine 690er Enduro r auch undicht nach ca. 470km, kann auch noch nicht lokalisieren, woher das kommt, warte mal das 1000km Service ab 😥

  • Höllentaler , bei mir war es angeblich Kühlwasser, da wohl zu viel Kühlflüssigkeit im Behälter war... sagt man... :denk:


    Wie dem auch sei, bisher ist nach der 1000er Inspektion nichts mehr auf- bzw. ausgetreten.