Beiträge von Kreta

    Servus Marie!


    ´Hab das im LC8 Forum gefunden:

    http://forum.lc8.info/viewtopi…light=gangsensor+dichtung

    Mußte bei einer meiner 3 neunneunziger auch den Dichtring wechseln.......ich glaub es war die 2007er :ja:. War kein Problem, soweit ich mich erinnern kann. Nur das Mopped mußt Du, so glaube ich mich erinnern zu können (:denk:), auf eine alte Matratze nach links ablegen........Ölausfluß, wenn Du den Sensor abschraubst, zwecks neuem Dichtring. Iss aber zu lange her, deshalb würde ich auf meine Aussage keinen hohen Betrag wetten.......vastähst scho, odda :zwinker:? Grüße.......auch an alle anderen:Daumen hoch:!

    KTM schreibt Dich doch nicht an, wenn ein Service für Dein Bike ansteht :staun: .......was denkst Du denn??? Du mußt Dich darum kümmern!!! Außerdem gibt´s keinen Alarm, es erscheint nur die Warnung im Display, das eine Wartung ansteht, sei es das die km-Anzahl erreicht ist, oder eben die Zeitspanne. Wenn Du in den Info-Bereich eingreifst, während der Garantiezeit, dann verlierst Du das Recht auf Garantie-Leistung. Und wenn Deine Gabel leckt, und Dein Freundlicher Dir nachweisen will, dass Du die Gabel durch Eigenverschulden kaputt bekommen hast, Du aber das ganz anders siehst......tja, dann würde ich Dir raten KTM Deutschland (nicht Mattighofen!) anzuschreiben, denen vernünftig und freundlich Deine Sicht der Dinge erklären. Dann warten was sie Dir antworten......Antworten tun sie meistens.....meine Erfahrung!

    Hallo zusammen,


    könnt Ihr (bezahlbare) Ladegeräte für LiFEPOs empfehlen ? Die bei Polo & Louis sind ja nicht gerade ein Schnäppchen.....Danke vorab.... :Daumen hoch:


    Weiß nicht ob eine Lithium-Ionen Batterie was mit "Euren" LiFEPO-Batterien zu tun hat.... wenn aber, dann kann ich dieses Ladegerät empfehlen......
    https://www.amazon.de/NOCO-Genius-G1100-1-1A-Ladeger%C3%A4t/dp/B00CG354AK/ref=sr_1_10?ie=UTF8&qid=1521400915&sr=8-10&keywords=motorrad+ladeger%C3%A4t
    ....bin sehr zufrieden damit, nachdem mein CTEK letztes Jahr das Zeitliche gesegnet hatte.....

    Moin geht auch bei der 1090 aber nur der Intervall bis 15000 wen dieser ereicht ist gibts Allarm. Schön wenn man den auch zurücksetzen könnte.


    Also, wenn ich nur richtig verstehen könnte was Du meinst.... :denk: ! Bis 30.000km sollte einstellbar sein, dann fängt es wieder von vorne an (klar, bei einem Service-Intervall von 15.000/ 30.000km)....dito mit der Monatszahl (12 Monate)........so zumindest bei meiner 1190ig.....
    UND...DU, mit Deiner neuen 1090iger solltest gar nicht dran rumfummeln!!!! Wenn Du Pech hast läßt Dich Dein Händler auflaufen....Du hast 2 Jahre Garantie und da muß das Datum/ Zeit (einmal jährlich) und km-Zahl zur Inspektion stimmen. Hände weg davon!

    Habe nicht gesoffen. Entschuldiging fur meine sprache. Komme nicht aus DE. Es wurde besser um hier in meine eigene sprache weiter zu gehen, aber dann verstehen sie mir überhaupt nicht mehr.
    Hoffentlich verstehst du was ich meine mit den heise sitz.
    ist eine Lösung dafür ?


    In English :denk: ?
    Here you find a lot of informations......but all in German....
    Hitzeschutz

    ........................
    Einfach härtere Federn einzubauen ist ebenfalls unsinnig, da die Federn passend zum Gewicht Moped + Fahrer sein müssen + geringfügige Anpassung der Härte je nach Fahrkönnen und Fahrstil

    Sehe ich auch so....andere Federn muß sie nicht einbauen, denn sie ist eine Frau und arbeitet deshalb nicht in der Gewichtsklasse der Männer (nehme ich mal an :staun: ), so das härtere Federn was bringen würden. Ich kenne die 990iger (hatte 3 davon) und gehe davon aus, das ein Gabelservice gemacht gehört, so wie schon von einigen hier und auch ihr bemerkt wurde. Aber vielleicht hilft das ja schon, was sie gemacht hat .......die gesamte Federei auf Sport-Einstellung stellen (auch hinten).

    ...............ein Motor mit der Leistung
    und den CCM`s macht halt mal wärme, und dies mit einer BMW zu vergleichen ist eh nicht sinnig.


    ...außerdem hängen da die "Tutteln" rechts und links aus dem Motor raus ( :kotz: ). Iss doch klar, das der V-Motor vor der Sitzbank mehr heißes nach oben abgibt, als die Tutteln an der Gummikuh............
    Deshalb....Gummikuh ordern, wenns nicht genehm iss.... :zwinker:

    Da kann was nicht stimmen, in den Angaben der BA der 990ig Gabel-Vorspannung einstellen :denk: ........Sport ist 8 Umdrehungen und die volle Nutzlast 7 Umdrehungen, steht da! In der 1190iger BA ist die Sporteinstellung 5 Umdrehungen....die Standard-Einstellung auch 5 Umdrehungen......beides verwirrend und nicht logisch, wenn die volle Nutzlast-Einstellung bei der 990iger 7 Umdrehungen ist und 8 Umdrehungen bei der 1190iger.


    Ich würde mal auf 5 1/4 stellen......denn ich vermute mal ganz stark, das Du um einiges leichter (Körpergewicht!) bist als ich. Aber trotzdem mußt Du auch hinten die Federvorspannung erhöhen, wenn Du das vorne gemacht hast......gutes Gelingen!

    ..................
    Hab jetzt gestern mal die Einstellungen von Standard in Richtung Sport verstellt - mal schauen ob das dem Problem ein bissl entgegenwirkt.
    ..................


    Auch die Federvorspannung (...mußt dann aber auch hinten am Federbein ausgleichen!)? Ich habe die Federvorspannung vorne bei meiner auf 5 3/4 (gleiche Justage, bei den 990igern und 1190igern).......bin aber sicherlich auch schwerer, als die Norm von in etwa 80kg, von der sie bei der Grundeinstellung ausgehen! .....ggf. zäheres Gabelöl? Aber dafür muß man die Gabelbeine auch ausbauen.



    Das Gabelöl baut sich mit der Zeit auch ab......kann sein, wenn es schon lange, oder überhaupt noch nicht gewechselt wurde, das zu wenig drinnen ist (Du mußt dabei keinen sichtbaren Verlust feststellen, unter dem Bike/ Gabel)...das war bei meiner 1190ig der Fall.....
    Ja, teste erstmal die Sport-Einstellungen....

    .......PS: Es gibt nur dumme ANTWORTEN.
    ........................


    Ich hatte eine detaillierte Antwort gegeben auf # 12 hier im Thread und dafür keine Antwort geerntet vom Thread-Eröffner. Deshalb drehe ich Deinen Einwand mal um.......es wird keine Antworten mehr geben, wenn der Fragesteller sich auf Antworten nicht äußert...denn man muß denken, es interessiert ihn eigentlich ja gar nicht.........kann sein, oder :denk: ?

    Hast du den Bremshebel Mal verstellt?
    Evtl. Ist dein lüftspiel zu klein und die Bohrung im Bremszylinder macht gar nicht mehr auf...


    So würde ich nicht mehr fahren, was meinst wie heiß das wird


    Da würde ich auch ansetzen! Prüfe mal das Spiel des Fußbremshebels....notfalls erhöhen.....Mutter am Bremszylinder und Kugelgelenk! Lieber etwas mehr Spiel als zu wenig.... :ja: (das Spiel bevor Gegendruck entsteht!)


    Was auch sein kann.......der Bolzen (# 5 in der letzten Zeichnung...Achtung: die beiden kleinen Splinte nicht verlieren!) an dem die beiden Bremsbeläge sich bewegen ist verharzt, dreckig und die Beläge "kanten" sich fest.


    Abhilfe: Bolzen raus und reinigen, mit feinem Schleifpapier abziehen und dann wenig (!) mit hitzebeständigen Fett, oder ganz wenig Öl bestreichen....NICHT ZUVIEL.....ganz wenig!

    ......................
    ................australischer Uni-Filter........................., vertrieben von Touratech und Offroad Kontor (der kostet kaum Leistung!)......den gibt´s auch für die 1290iger Adventures...
    Von mir Jahre lang getestet (auf Kretas Staubpisten) und als gut empfunden :Daumen hoch: ........................

    Dateien

    • a.JPG

      (141,77 kB, 187 Mal heruntergeladen, zuletzt: )
    • b.JPG

      (145,81 kB, 182 Mal heruntergeladen, zuletzt: )
    • c.JPG

      (141,37 kB, 180 Mal heruntergeladen, zuletzt: )

    Das Thema hatten wir Anfangs 2013/ 2014 auch mit den 1190igern. Da kam noch dazu, dass der LuFi-Kasten undicht war und der Staub außerdem am LuFi direkt vorbei ging.
    Lösung: australischer Uni-Filter ............................
    ..................................
    Apropo.....es gibt bereits einen ausführlichen 1190iger Thread darüber......Forensuche! Der Filterkasten ist auch bei den 1290igern nicht anders!


    Das iss der Thread in voller Länge......wie geschrieben, den undichten LuFi-Kasten gibts nicht mehr.......aber ob "ja oder nein", bei Anwendung eines Zubehör-LuFi-lters, oder überhaupt.......
    Luftfilter!!!

    Von dem auf #10 gezeigten und von KTM auch angebotenen K&N Filter rate ich ab, wenn man staubig unterwegs ist. Der Staub geht durch, auch wenn jetzt gleich wieder viele "NEIN" schreien. Sprecht mit Offroadern, die haben alle Schaumstoff-Filter eingebaut......warum wohl?
    Für den reinen Straßenbetrieb taugt der K&N gut......