Quietschen am Hinterrad

  • Foto kann ich nicht machen, da nicht meine 790. Sie steht 40 km entfernt bei meiner Bekannten.


    Jeder kann die Torxschraube (glaube ist T27) vom Schaltgestänge lösen + drei oder waren es vier(?) Schrauben von der Abdeckung. Dann kann man sie entfernen.


    Die Ritzelabdeckung besteht aus einer Einheit, diese beiden "Materialerhöhungen" sind nicht entfernbar.
    Ich verstehe überhaupt nicht weswegen eine Ritzelabdeckung solche "Gleitschienen" hat. Oberhalb + unterhalb der Schwinge in dem vorderen Bereich ist logisch aber um das Ritzel .... ??!?


    PS.: Muss mich korrigieren. Diese Erhöhungen liegen nicht auf der Höhe des Ritzels. Wenn die Abdeckung montiert ist befinden sie sich im Bereich hinter dem Ritzel in Richtung Schwinge.
    Ein Foto wäre jetzt wahrlich gut.

    Danke an das Forum:applaus:; es wird nun doch keine KTM SDR. :winke:

    3 Mal editiert, zuletzt von Frank-RE ()

  • Da ich die Diskussion ins Leben gerufen habe, hier nochmal ein kurzes Update von mir:
    Es liegt definitiv an der Schmierung. Scheinbar Quietschen die sich drehenden Rollen auf den Kettenbolzen, wenn Fett fehlt. Die Rollen drehen sich immer dann, wenn sie über das Gleitstück laufen. Es quiteschen nicht alle Rollen, nur einzelne.
    Ich habe aber seit ca. 1000 Km keine Probleme mehr damit. Schmiere alle 300-400 Km mit HKS neu. Meines Erachtens ein sehr gutes Fett in Verbindung mit den beiden Reinigungskomponenten.
    Meine Kette war ab Werk zu stark gespannt.

  • Also ich habe noch nie von einer quitschenden Kette gehört, es sei den der Oldie war 10 Jahre unbenutzt im Freien gestanden und die Kette verrostet.
    Aber bei einem Neufahrzeug?
    Kann doch nicht sein das da ständig einer mit der Ölkanne ran muss.

  • Es liegt definitiv an der Schmierung. Scheinbar Quietschen die sich drehenden Rollen auf den Kettenbolzen, wenn Fett fehlt.


    Wenn DAS wirklich der Fall ist, ist die Kette im :arsch:


    Alle 300-400km schmieren, ich glaub es hakt! :sehe sterne:
    Das HKS CZECH hält bei korrekter Anwendung um 800km (aber wehe man lässt es nicht ablüften und fährt dann weiter. "Viel Spaß" beim säubern...)

  • Weil jemand nach einem Foto verlangt hat.



    Diese Schienen innerhalb der Ritzelabdeckung ergeben für mich keinen Sinn. :rolleyes:


    Das sich da der ganze Schmodder staut bleibt ja nicht aus. :denk:
    Scheinbar ist es bei der Kette so wie mit kleinen Kindern die kann man auch Ölen.
    Bringt aber nichts die quietschen trotzdem weiter. :achtung ironie:



    Gruß
    Norbert

    Einmal editiert, zuletzt von Taxidriver ()

  • Moin!


    Bin wegen diesem Thema hier gelandet. Habe das gleiche Problem! (schreibe das jetzt um die Dunkelziffer zu reduzieren)
    Hatte es bereits dem Händler erzählt. Der meinte es sei normal!
    Werde jetzt auch erstmal die Kette schnieren und dann schaun wir mal!


    VG Clemens

  • ......
    Ich habe aber seit ca. 1000 Km keine Probleme mehr damit. Schmiere alle 300-400 Km mit HKS neu. Meines Erachtens ein sehr gutes Fett in Verbindung mit den beiden Reinigungskomponenten.
    Meine Kette war ab Werk zu stark gespannt.


    Der Hersteller (HKS) gibt selber schon Intervalle von über 2.000 km an.
    Ich habe es mal bei meiner S1000R genutzt. Das haftet wahrlich tierisch und lange.
    Schade um diese Verschwendung!


    Danke Marc!


    Clemens, der hiesige Vertragshändler sah das als gar nicht normal an. Ich denke, es gibt solche und solche Händler. Die einen haben keinen Bock auf Diskussionen mit KTM oder ihrem Kunden und sind schnell dabei mit "Hatten wir ja noch nie + alles normal!"
    Ich glaube nicht das es an der CZ Kette liegt.



    Moin!


    ............
    Werde jetzt auch erstmal die Kette schnieren und dann schaun wir mal!


    VG Clemens


    Fahre doch mal ohne die Abdeckung. Also vorab nichts schmieren!

    Danke an das Forum:applaus:; es wird nun doch keine KTM SDR. :winke:

    3 Mal editiert, zuletzt von Frank-RE ()

  • Meine Kati zwitschert ebenfalls.
    Hat bei ca. 2000 km angefangen und wird jetzt bei knapp 6000 nicht besser, eher noch bescheidener :Daumen runter:
    Händler weiß Bescheid und hat’s auch weitergemeldet.


    Was schon eigenartig ist.....
    Da baut KTM so eine geile Kiste und bekommt sowas nicht in den Griff?
    Die wissen das ja nun schon einige Wochen! :denk:


    So wie mir wünsche ich auch allen anderen Mitzwitschern eine rasche Lösung :gute besserung:


    :Daumen hoch:

  • Fahre doch mal ohne die Abdeckung. Also vorab nichts schmieren!

    Hab Dein Posting zu spät gelesen. Aber meine Kette war pfurztrocken und ich war gestern unterwegs, da hab ich sie Freitag noch geschmiert. Danach war bei mir das Quietschen auch weg. Falls es wieder auftritt, fahre ich mal ohne Abdeckung.
    Die Begründung mit den trockenen Rollen der Kette, die unter Zug quietschen fand ich am plausibelsten.
    Mache mir jetzt eher Sorgen um die siffende Ölwanne. Aber das ist ein anderer Thread...

  • Ich bin gestern in der Eifel gewesen, aufeinmal fängt es an bei Km 2700 leise zu quitschen. Wurde dann natürlich die folgenden Km nicht besser.
    150km von zuhause entfernt, ohne Kettenspray an einem Sonntag.. echt toll und nervig.


    Habe dann einen Händler gefunden, der mir kurzer Hand Kettenspray verkauft hat. Drauf und ruhe war.
    Hab in diesem Zuge auch die vordere Ritzelabdeckung sauber gemacht.. man was ist da ein Schmand.


    Werde heute mal alles richtig säubern und auseinander bauen und meinen Händler informieren.

  • Zitat

    Bei mir ist es genau umgekehrt, auf Zug quietscht es nicht.


    Nach dem schmieren hab ich ca.500 km Ruhe.

    Bei mir auch nur im schiebetrieb..
    Was die Erklärung mit den Rollen nachvollziehbar macht.
    Dann liegt die Kette auf den Gleitstück oben bzw. die Rollen, welche dann gedreht werden... Quiitsch...
    Und ja den Ritzelschutz sollte man ab und an reinigen... Löffelweise schmodder


    Gesendet von meinem ONEPLUS A3003 mit Tapatalk

  • Ich habe meine Kette komplett gereinigt und mit Drylube eingesprüht.


    Das hatte ich noch von meiner EXC. Leider ist das Zeugs einfach zu trocken und sie fängt nach 80km schon wieder an zu quietschen und wird immer lauter.
    Ich baue nachher die Ritzelabdeckung ab und weiß dann, ob es von der Führung da kommt.
    Sie steht nämlich noch quietschig in der Garage :rolleyes:

  • Bei der 790'er meiner Bekannten haben wir ja die Ritzelabdeckung + Kette gesäubert, eingesprüht und danach konnte sie über 500 km geräuscharm fahren.


    Nun, gestern mitten in unserer 450 km Sauerlandtour fing es wieder an zu zwitschern; unüberhörbar für jeden der neben o. direkt hinter ihr fuhr. Wie üblich!
    Wir vier Kerle konnten uns amüsieren über die Frau auf der KTM mit kleinem Vogel an Bord. :zunge:




    Gegen Spätnachmittag hat sie dann die KTM auf den Hinterradheber gestellt und den Motor im ersten Gang laufen lassen. Es zwitschert, logisch.


    Dann die Ritzelabdeckung und danach den Kettenschutz demontiert.


    Ergebnis: Es zwitschert metallisch! Sie hat ein Handyvideo gemacht und selbst auf dem Video, obwohl die Qualität nicht sonderlich gut ist, hört man eindeutig dieses metallische Geräusch.


    Es ist tatsächlich die Kette und nichts anderes auf welchem die Kette gleiten kann!


    Das Video kann ich auch hochladen, falls gewünscht.




    PS.: Wer nun sein sehr gutes und teures HKS alle paar hundert Kilometer auf dieser Kette verschwendet (HKS sieht selber nur 2000 km Intervalle vor) sollte sich besser ein billiges Kettenspray kaufen.


    Wir sind gespannt wie lange diese CZ hält. Danach kommt ein vernünftige DID drauf.


    Grüße an den Einkauf von KTM! Die haben sicherlich gutes Geld gespart!

    Danke an das Forum:applaus:; es wird nun doch keine KTM SDR. :winke:

    Einmal editiert, zuletzt von Frank-RE ()