Gabel quietschen beim schieben superduke 1290

  • Hallo ich hab ein Problem mit meiner Gabel!!!! Und zwar quitscht sie manchmal beim schieben oder beim
    rollen, es ist mal stärker mal schwächer aber unangenehm da es sich bis in den Lenker überträgt!! Ich habe schon die Felge abdrehen lassen, außerdem neue Beläge und Scheiben montiert.. . es ist etwas besser geworden aber immer noch da!!!! Ach so die Gabel ist auch überarbeitet, zwecks ansprechverhalten und mein Fahrwerk guru meinte das es keine Auffälligkeiten gäbe ausser halt das es eine Standard wp Gabel seie!!!
    Hat vielleicht einer ein ähnliches Problem oder eine Idee!!!! :denk:

  • Die Gabel quietscht ? Hä...staun..stehe gerade auf dem Schlauch..


    Deine Symptome weisen eigentlich genau auf die im Forum beschriebenen Probleme des Bremsquietschens/ schleifen hin..die ich auch selber hatte.


    Auch deine Fehlerlösung sprich Felge abdrehen / Beläge / Scheiben.. weist darauf hin.


    Du wirst wohl die Bremskolben durch Stahl DLC / TinNitrit beschichtete und neuen Dichtungen ersetzen müssen.


    Grüße


    Gesendet von meinem LG-H930 mit Tapatalk

  • Mach die Bremssättel erstmal sauber und schmier die Kolben mit ATE PAste, dann sollte das weg sein.
    Andere Bremskolben ist mit Kanonen auf Spatzen geschossen.
    Das ist eine Schwingungsresonanz die sich von den Bremsen auf die Gabel überträgt, so denkt man die Gabel quietscht.

    :peace:

  • Danke für die schnelle Antwort, ich hatte mich auch schon mal den bremskolben gewittmet, hatte sie gereinigt, sie aber nicht ausgebaut, es sah damals so aus das sie nicht gleichmäßig ausrücken !!!
    Aber eigentlich dachte ich das die Brembosättel von der Qualität recht hoch angesiedelt sind bzw, dachte ich das man sie nicht noch mit anderen kolben aufrüsten müsste!!! Also meint ihr das geräusch kommt von den Brembosätteln

  • Nein die Geräusche kommen von den Belägen auf der Scheibe.
    Ausbauen muss man die Kolben nicht, nur recht weit rausdrücken und mit der blauen ATE Paste (die Tube is blau, nicht das Fett) die Kolben schmieren.
    Die Sättel sind schon ok, aber der Abrieb und diese komische Spange hinter den Belägen machens nicht einfacher.


    Achja, ich mach das sicher 3-4 mal pro Saison, immer wenn ein neuer Satz Reifen draufkommt, da hat man die Zangen eh in der Hand.

    :peace:

    Einmal editiert, zuletzt von Ochito ()

  • Ja okay ich schau auch danach aber wohl net so explizit wie du !Bzw.
    Ich hab nur max, 2 mal die Schluppen unten, Respekt !!Hattest du das Problem auchschon mal








    zw

  • Hi, hab die kolben gereinigt und gefettet mit dem Ate Fett,, es sind auf jeden Fall die Kolben denn das Rad lässt sich leicht drehen und kein Belag schleift beim schieben!!! Also ich voller Freude auf's Moped und ne Runde gedreht, nur leider ging es nach den ersten harten bremsungen wieder los, bald noch stärker als erst!!! Selbst wenn ich sie auf dem Ständer aufbocke schleift es in der Gabel!!! Ich überlege ob ich jetzt mal die Zangen aufmache und nachschaue wie die Dichtungen ausschauen, denn mir kommt es vor das die kolben nicht gleichmäßig ausrücken obwohl sie sich relativ leicht bewegen ließen !!! Was meint ihr....

  • Die letztlich wirklich funktionierende Lösung steht hier im Thread geschrieben..


    aber Recht hast du..kontrolliere mal die Dichtungen..ich täte bevor man beschichtete Kolben kauft alles auseinanderholen..Kolben und Dichtungen raus..alles reinigen..vor allem die Dichtungen schön fetten mit ATE und es nochmals probieren..


    Andererseits kannst dann auch gleich neue Kolben mit Dichtungen rein..lol..dann herrscht Ruhe und es flutscht..


    ich weiß..ärgerlich..bei dem einen ist es ausgeprägter bei dem anderen weniger..gequietscht hat bei mir nix nur geschliffen und das Rad war nicht wirklich frei..


    jetzt herrscht Ruhe im Karton.