Morgens eine Diva - springt schlecht an.

  • Wisst ihr, ob BMWs 1200 und Ducati 1200 so Startschwächen auch haben?

    :guckst du hier: Jede Erledigung mit dem Moped ist Fun :grins: - jede mit dem Auto ist Pflicht!

  • Bei meiner Diavel sowie den beiden 1200er Morinis gab es bei Kälte bis jetzt keine Einschränkungen, auch wenn sich die 3 Italiener auch im warmen Zustand immer ein wenig danach anhören als würde der Anlasser zu langsam drehen. Die Batterie bei der Duc ist jetzt immerhin schon 7 Jahre alt. Meine KTM bekam nach 4 Jahren eine neue, da die Alte aufgegeben hatte.

  • Ich lade meine den Winter über gar nicht. Wenn ich sie brauche, springt sie beim ersten Knopfdruck an.


    Meine 2014er wurde sofort auf den neuen Anlasser umgerüstet. Wie alle meine Mopeds lade ich permanent mit "intelligenten" Ladegeräten ( meine sind von Louis ). Wenn keine Bordsteckdose vorhanden war, habe ich eine nachgerüstet. Meine bisherige Statistik:


    - Ducati Monster ( schwer zu starten da hochverdichtender Motor ): Seit 13 Jahren dieselbe Batterie ( Hawker )

    - 1190@: 6 Jahre ( Originalbatterie )

    - Harley: 4tes Jahr ( Originalbatterie )

    - XT600 Tenere: 4tes Jahr ( Louis-Gelbatterie )


    Bisher geht mein Konzept auf und da ich bei dem Fuhrpark nicht jede regelm. fahre, hängen alle fast immer am Ladegerät.


    Ach ja, meine 1190 springt auch bei Kälte top an.


    VG

    Einmal editiert, zuletzt von Olek ()

  • Wieder mal den Lieblingsfred befeuern... :grins::grins:

    Hab jetzt die Box voller Kabeladapter im Tankrucksack und die Powerbank extra (aus Platzmangel) daneben.


    Hab die Adapter heute fertiggestellt und getestet, der kleine ist mit 1.5A abgesichert und der große mit 8A (hab das AluPapier natürlich für den Realbetrieb wieder rausgemacht).

    Das sollte ziemlich safe sein und die 1.5A Sicherung ist beim Starten mit 12V in der Anzeige nicht gekommen.


    Dass der große Adapter nicht in der Steckdose landet, habe ich für unbefugtes Personal noch einen Zettel drangehängt (kein 220V & Kerbe am Stecker in rote Zange). :lautlach:

    Wenn ich den Adapter mal brauchen sollte, werde ich die Verbindung noch mit Gummi-/Plastikschlauch mechanisch absichern.

    Will aber erstmal zur Schonung in den meisten Fällen mit dem kleinen Adapter Vorlieb nehmen...


    Die Litzen vom kleinen Adapter hab ich dabei ineinander gelötet (mit Lötfett u.v.m.) und nur mit Tape umwickelt, dass es leicht bleibt und zuverlässig Kontakt hat!

    Wenn der Kumpel mal die Stromzange am Start hat, werden die fließenden Ströme nochmal real geprüft (Laden & Starten extra)!

    Am kleinen Adapter kann ich eine 2. 15A Fzg.-Sicherung (seht ihr in blau) noch rausmachen und mess darüber den Strom (sonst sieht man nichts weil hin & rück gemessen wird mit Stromzange).

    Der kleine Adapter leuchtet sogar an einem Stecker grün, wenn er lädt (ins Moped eingesteckt wird). :sensationell:


    Mit dem Set kriege ich die Käthe überall an - auch im Ural!

    Hab es schon ausprobiert - aber die Filme gibt es natürlich erst, wenn es interessant wird: 0°C und Battery low...


    Grüße zusammen!!

    Daniel

  • Hallo Daniel,


    also bei dem Anblick des 2.Bildes sträuben sich mir die Nackenhaare bis auf's Äußerste.:Daumen runter:

    Dann lieber gleich das passende Stecker/Kupplung-Duo genommen, der Winter ist noch lang das man so ein Selbstmörder-Adapterkabel nicht braucht.


    mfg Volker

  • Wenn ihr meint, es ist nicht jugendfrei, lösche ich das 2. Bild schnell wieder!

    Aber den Adapter geb ich nicht mehr her - der hat schon mal bei Kälte gut gearbeitet.

    Der mit den Zangen treibt mehr Strom wie der kleine - sozusagen als Notnagel.

    Ich lass nicht jeden an den Koffer ran - ist eh unter Verschluss in meinem Tankrucksack.


    Anekdote:

    Dem Sohnemann hab ich auf der Baustelle im Dach gezeigt, wie man Steckdosen testet und 230V mit Erde verbunden. Dann hats Klick gemacht und der FI war draußen.

    Meine Frau steht mit Handwerkern oben und beratschlagt, plötzlich tuts nen Riesenschlag und ein paar Sicherungen fliegen.

    Und Sohnemann kommt aus einem Zimmer. Er hat ein Kabelende gefunden und es in Hin- & Rückleiter gesteckt (statt zur Erde hin).

    Ist zum Glück nichts passiert...


    Heute ist er 17 und hat grad die Fahrerlaubnis-Prüfung heute bestanden - wir haben beide die gleichen Gene!

    :guckst du hier: Jede Erledigung mit dem Moped ist Fun :grins: - jede mit dem Auto ist Pflicht!

  • Heute ist er 17 und hat grad die Fahrerlaubnis-Prüfung heute bestanden - wir haben beide die gleichen Gene!

    Es gibt Dinge, da sollte man die Pfoten von lassen, wenn man nicht die demensprechende Ausbildung hat.
    Sonst kommt Sohnemann irgendwann mal auf die Idee, dass er das doch auch im Altbau von nem Kumpel machen kann... ohne RCD

    you like flight movies ? click

  • Ja, das Poblem ist, dass ich die entsprechende Ausbildung hab.

    Also in GS Forum würd ich die Bilder nich posten... :grins:

    :guckst du hier: Jede Erledigung mit dem Moped ist Fun :grins: - jede mit dem Auto ist Pflicht!

  • Servus, ich habe n Großteil durchgelesen, wahrscheinlich des was ich such überlesen.


    Kann einer die Teilenr vom alten/neuen Anlasser posten?


    Laut Teilefilm ist in meiner 2015er 1050er folgender:

    60440001000 - ist auch in der z.B 1190 Bj '13 oder 1290 Bj'17

    Adventure, da stecken bleiben wo andere nicht hinkommen.:wheelie:

  • Ja, das Poblem ist, dass ich die entsprechende Ausbildung hab.

    Ich kann Chris nur Recht geben, wenn's blöd läuft wird's dadurch sogar als grober Vorsatz gewertet.:polizei:

    Deshalb baue ich mir meine Adapterkabel nur mit Teilen welche "Bestimmungsgemäß" benutzt werden.

    So jetzt will ich hier in diesem Thread nicht weiter abschweifen.

  • Wisst ihr, ob BMWs 1200 und Ducati 1200 so Startschwächen auch haben?

    Bin ja von KTM weg zu Weiß Blau. Die GS stand die letzten Wochen (5) - heute Knöpfchen gedrückt - Zwei Sekunden und an.


    Aber ob das jetzt irgendwie besonders ist weiß ich nicht. Die KTM die ich vorher hatte war auch etwas schwach in der Beziehung. Bevor ich die 12 er GS gekauft habe hatte ich da aber eine neue Yusa eingebaut und ab da fluppte das auch ohne Probleme.


    Gruß Guido

    vino, guerra y camino

  • Hatte dieses Problem bis zum Abwinken. Bin ganzjahres Fahrer und sie steht immer draussen. Ab 3 bis 5 Grad wirds kritisch. Unter 0 habe ich immer mit einer warmen Batterie Starthilfe gemacht. Dazu habe ich einen Stecker mit direktem Anschluss auf die Batterie aussen am Töff hängen.


    Aber es gibt einen Trick! :grins:

    Entgegen der Gebrauchsanleitung: Beim Anlassen den Gashahn ganz leicht öffnen, nur so, dass da ein klein wenig Zug drauf ist und sie springt klaglos an und dann noch für 20 sec halten.


    TIP

    Im Winter habe ich immer eine normale Batterie drin, weil die LiFePo oder wie auch immer unter 10 Grad nicht mehr wirklich brauchbar ist. Die LiFePo hat dann im Winter Kabel und Stecker als Starthilfe im Winter, wenn der Trick halt doch nicht will.

    Töffvogel, keiner fliegt tiefer!!

  • Entgegen der Gebrauchsanleitung: Beim Anlassen den Gashahn ganz leicht öffnen, nur so, dass da ein klein wenig Zug drauf ist und sie springt klaglos an und dann noch für 20 sec halten.

    Das kann ich mittlerweile so bestätigen! ...bei kalten Temperaturen im Startvorgang leicht am Gasgriff drehen.:Daumen hoch:

  • Eigentlich müssten wir wahrscheinlich den Thread teilen. Für die mit kleinem Anlasser, kann das bestimmt eine Lösung sein.

    Wahrscheinlich wird aber der kleine Anlasser mit so einer Powerbank (jumpstart) als Stabilisator auch wunderbar harmonieren beim Anlassen.


    Für mich mit dem großen Anlasser liegt ja nun die Schwachstelle (der schwarze Peter) mehr bei der schwachen Batterie.

    Daher hab ich jetzt mal ein Filmchen gemacht - ich finde es eindrucksvoll, wie der kleine Adapter das Moped startet und habe damit für mich einen gangbaren Weg gefunden.

    Die Maschine wurde seit Anfang Dezember nicht gestartet, war also kalt.


    Achtung !!! Haftungsbeschränkung: Wichtig ist natürlich die Stromwerte im Auge zu haben, wenn man über die Dose vorne geht. Der Kauf einer Stromzange dürfte billiger sein, wenn ihr selbst testen wollt als spätere Reparaturen am Töff, falls was defekt ist danach.

    Ich hatte schon mit dem großen Adapter 4A Ladestrom ohne Anlassen bei einer Spannungsdifferenz von 16V Powerbank zu 12V Batterie = 4V. Die angezeigte Spannung im Display war hier dann 14.4V!

    Bei dem Jump Start Adapter muss man auch alle 30 sec. eine burst Taste drücken, sonst liegen aus Sicherheitsgründen die 16V da nicht an.

    Wenn die Batterie beim Starten dann zB bis zu 5V (oder kleiner noch) einbricht, gehen die Ströme wahrscheinlich deutlich über 10A. Die Maschine würde natürlich der große Adapter locker anreißen aber die Dose und Kabel, Sicherung im Moped als 1. ... könnten überlastet werden.


    Der kleine Adapter ist da deutlich gemächlicher weil größerer Widerstand drin - obwohl er ca. 3x den Strom liefert von dem kleinen Ladegerät im Koffer.

    Auf dem Gerät stehen 1.2A Ladestrom drauf, es lieferte aber in meiner Konfiguration (Kabel über Dose...) nur ca. 0.5A zum laden ab.

    Von den 16V der Powerbank kommen ca. 13.5V im Bordnetz als Ladespannung für die Batterie an bei einem Ladestrom von ca. 1.5A (bei 11.8V Batteriespannung mit Zündung an - im Betrieb).

    Damit dürfte der Strom wenn Batterie einbricht auf 5V sich so eher bei <10A einstellen, was natürlich besser - weil schonender ist.

    Daher werde ich mit der Lösung weiter arbeiten!


    Weil so viele Zahlen hier stehen nochmal eine Tabelle für die einzelnen Zustände:

    pasted-from-clipboard.png


    Sorry den leisen Ton aber mir fehlt beim Filmen Erfahrung... bin trotzdem happy mit dem Video, es gibt meinen Zustand gut wieder - und natürlich mit der Lösung!

    https://youtu.be/xJUZLfwGm0M

    :guckst du hier: Jede Erledigung mit dem Moped ist Fun :grins: - jede mit dem Auto ist Pflicht!

    6 Mal editiert, zuletzt von oldy22 ()