Morgens eine Diva - springt schlecht an.

  • oldy22 : tolles Video - vielen Dank, dass Du Dir die Mühe mit dem "Testaufbau" gemacht hast :Daumen hoch:

    Das wird sicher einigen als Lösung für die Startprobleme helfen.

    Gruß
    der OLLI


    Wenn mich jemand fragt: "was geht ab?" male ich ihm ein Kreuz auf die Stirn und antworte: schwarzer EDDING schon mal nicht!

  • Mensch Baui, das ist schon klar, aber das Ding startet einfach nicht bei nicht (fast ganz) voller Batterie und kalten Temperaturen.

    Es ist halt die Kombination: Kälte, nicht volle Batterie und der schlappe Anlasser.

    Ohne viel Euros zu investieren klappt es halt mit Batterie laden. Zumindest bei mir. Hoffentlich bleibt das so.

    Wenn Reinhard Erfolg hat, dann muss ich mal schauen, was ich dann mache.

    Vielleicht gibt es dann auch einen neuen Anlasser. Beruhigender ist das schon.

    Nach den Betrachtungen von meinem kleinen Ladegerät lässt sich hierzu konkret etwas sagen: Das ernüchtert! :Daumen runter::Daumen runter:

    Mit einer Batterie-Kapazität von 11Ah und einer max. Ladedauer von 1-2h bis VOLL bei 500mA (entspricht 1Ah) muss man festhalten, dass die @ bei mir (mit großem Anlasser) nur mit min. 90-95% voller Batterie noch startfähig ist.

    Darunter ist es aus. Entscheidend sind natürlich nicht die Kappa sondern die hohen Anforderungen an den Startstrom! Also achtet beim Batteriekauf auf hohe Startströme (anstatt auf C)!!

    Das ist es was ich meinte, dass man eine nahezu neue Batterien wegwerfen muss!


    Hab die Powerbank jetzt auch im Auto dabei beim Wintersport z.B. während wir Eltern in der Loipe sind und Kinder Schlitten fahren, dass die Kinder Musik hören können...

    Mit dem 1.5A Adapter kann das Fzg. bei 15.ooo mAh dann 10h laden ohne das Notstrom-Modus im Auto anspringt. :Daumen hoch:

    2 Mal editiert, zuletzt von oldy22 ()

  • Entschuldigt bitte meine verspätete Rückmeldung. Hatte zwischen den Feiertagen einfach zu viel zu tun.


    Die Rückmeldung von KTM Deutschland zu meinem Kulanzantrag (alter Anlasser SM17) war gelinde gesagt „dürftig“.

    Man hat es tatsächlich geschafft, ganze zwei Sätze zu antworten.

    Meine persönliche Interpretation: „Der Job bei KTM könnte sooo schön sein, wenn nicht immer diese Händler, Kunden, Querulanten und Bittsteller wären.“

    Egal, Thema durch und fertig.


    Hier meine „Lösung“ für das Thema:

    Habe in einem TOOM-Prospekt ein Angebot für einen Jump-Starter (Auto und Motorrad) gesehen und sofort an diesen Blog gedacht. Lange Rede kurzer Sinn, habe ihn direkt gekauft (59,- EUR) und ausprobiert. Siehe da, das Motorrad sprang sofort an. In den folgenden Tagen habe ich dann noch mehrmals das Starten im kalten Zustand probiert, kein Problem.

    Um nicht jedes Mal die Sitzbank abmontieren zu müssen, habe ich mir dann die folgenden Teile (kenne ich von meiner vorherigen BMW R1200GS) im Internet (Louis, Amazon,…) bestellt:

    Baas BS 103 Startsystemset (ca. 32,- EUR)

    Baas BSH Startsystemhalter (ca. 4,- EUR)

    Baas ZAH Schraubhalter (ca. 10,- EUR)

    Die habe selbst ich als Kaufmann problemlos montiert bekommen . Keine extra Sicherungen etc., einfach an den Plus- und Minuspol der Batterie anschrauben und fertig. Damit ich alle Utensilien immer dabeihabe und jederzeit auch anderen Bikern Starthilfe geben kann, habe ich mir zum guten Schluss noch eine kleine Hecktasche von Polo Qbag 6,5 Liter für ca. 30,- EUR gekauft.

    Da ich das Baas-System auch früher schon genutzt habe, passt es auch zu meinem Batterie Lade/Erhalte-Gerät. Daher hätte ich mir die Baas Klamotten von oben sowieso gekauft. Ebenso die Hecktasche.

    Das einzige was ich mir ohne die Startprobleme nicht gekauft hätte, ist der Jump-Starter. Jedoch ist mein studierender Sohn mit seinem alten Opel Corsa froh, dass er das Teil im Winter sicherheitshalber mitnehmen kann.


    Werde mal versuchen ein Video zu drehen und hier einzustellen, damit man sieht wie einfach es wirklich ist.

  • Hmm.

    Wenn du so einen Roman schreibst, hättest Du die KTM Antwort auch wörtlich zitieren können, oder? Hätte mich interessiert, andere vielleicht auch...:zwinker:

  • Nö, mich interesessiert nicht was KTM antwortet, RWI hat doch alles geschrieben...wer hat denn von Roman geschrieben, gibt sich einer noch Mühe, wird noch gemeckert...wenn Du das wissen MÖCHTEST, dann frag mal nett an..

  • Vieleicht könnte jmd. dem Chris, alias baui123, mal erklären, dass es hier keine Schreibpflicht gibt. Dann würde sich der anmaßende Blödsinn in Grenzen halten.

    Gruß vom Harald
    "S. Auerteig"
    KTM ADV1190/R ´14; Suzuki DR 800S ´99; :prost:

  • Vieleicht könnte jmd. dem Harald_N, alias Sauerteig, mal erklären, dass es hier keine Schreibpflicht gibt. Dann würde sich der anmaßende Blödsinn in Grenzen halten. Herr Oberlehrer!

  • Neues Massekabel? - Kannst du das etwas näher erläutern, oder einen Hinweis wo es zu finden ist, falls schon geschrieben?

    Danke!

    Seris venit usus ab annis

  • Da das Anspringverhalten der 1190er ja wohl merkwürdig ist, habe ich mal einen Test gemacht. Meine ist von 2014 und ich haben den alten Anlasser drin.

    Meine Batterie ist 15 Monate alt. Diese gab es nach dem Kauf neu, weil das Motorrad danach im November nicht angesprungen.


    Mit der neuen Batterie sprang die ADV bislang immer an.


    Nach allem, was in diesem Thread steht (ja durchgeackert, ein Möpp was nach dem Kauf 3 Tage später nicht ansprang macht einen doch ein wenig nervös), bin (war) ich der Meinung, dass es sich bei dem schlechten Startverhalten um eine Kombination von Standzeit in Kälte, schlappe Batterie, und einen Anlasser der zu viel Strom zieht, handelt.


    Von daher habe ich mal den Test gemacht und meine 1190er 3 Monate lang nicht geladen, nicht gefahren und auch nicht zwischendurch gestartet.

    Schlicht einfach nur ohne Abdeckung in der kalten Tenne rumstehen lassen. Zu meinem Leidwesen friert es da auch leider. So geschehen Anfang Februar für eine Woche.


    Gestern habe ich einen Startversuch gemacht. Schlüssel rein, Zündung an. Die Voltanzeige stand auf 11,6V.

    Anlasser gedrückt: eine Umdrehung, noch eine und das Möpp sprang brav und ohne zu Murren an. :Daumen hoch:


    Fazit: auch mit dem alten Anlasser kann es bei Kälte klappen.


    Warum: keine Ahnung.

    Shit, ich hatte mir eine Powerbank gekauft um die Startprobleme zu beseitigen.

    Na ja, besser so als andersrum.

    Jetzt wird erstmal gefahren. :wheelie:

    KTM1190 mein letztes und bestes Bike:applaus:

  • :grins::grins: - cool - spricht für deinen Motor...

    mit der Powerbank :grins:kannst du auch Handys ja laden. Von daher ist sie nicht umsonst gekauft.


    Hab meine Powerbank auch grad oft im Auto im EInsatz zum Starten wegen alter Batterie (nach vielen Jahren).

    Das entspannt auch völlig - Fazit: Ich werde mal die Batterie wechseln in den nächsten 4 Wochen,

    aber es eilt ja nicht, weil mit der Powerbank der 1.6l Diesel immer anspringt.... das entspannt und gibt Sicherheit.

    Das Jahr wenig Fahren hat die Batterie nun kommen lassen...

    :guckst du hier: Jede Erledigung mit dem Moped ist Fun :grins: - jede mit dem Auto ist Pflicht!

    Einmal editiert, zuletzt von oldy22 ()