Stebel Nautilus Compact Hupe an einer SuperAdventure T

  • Nachdem ich eben folgende PN bekommen habe


    "...nein ich will deine SA nicht kaufen, hab ja selber eine im Stall stehen! Ich hätte aber ein Frage zu deiner, in der Anzeige steht das eine Stebel Nautilus verbaut ist. Die hätte ich an meiner auch gerne! Wo und wie hast du das Teil angebaut, gibt es vielleicht ein Bild davon?..."


    habe ich mal schnell was für alle fotografiert und geschrieben:


    Zuerst mal: es geht um die Einbau der Hupe Stebel Nautilus Compact black; Hupe 139dB (mit ABE) bei einer SuperAdventure T, also ein Mopped mit KTM Sturzbügeln.


    Und zweitens wage ich nicht zu behaupten, dass das toll ist, was ich gemacht habe und ich der größte Schrauber der Welt bin; aber immerhin funktioniert es. Und die Blechwinkel haben mich nichts gekostet, weder Zeit noch Geld.


    Elektrik:


    Die Stebel habe ich per Sicherung und Relais direkt an der Batterie angeschlossen.


    Das Relais wird durch die normalen Kabel zur Original-Hupe betätigt. Wenn man (so war es bei mir) die Original-Hupe dabei abklemmt, kommt eine Fehler im KTM-Display. Wenn man die Original-Hupe angeschlossen lässt, und die Kabel zum Relais parallel dazu anschliesst, funktioniert alles problemlos.


    Die Kabel habe ich ohne Demontage der Verkleidungsteile verlegt. Soweit ich mich erinnere, habe ich einen dünnen Draht durchgeschoben, dann ein Kabel drangeklebt, und dann den Draht wieder zurückgezogen und das Kabel mit durchgezogen.


    Mechanik:


    Die Hupe ist kein Fliegengewicht. Spezialteile (z.B. Grundträger für Nebelscheinwerfer, etc.) wollte ich nicht kaufen, bin halt "Bäschtler" - wie der Schwabe sagt. Daher habe ich eine Stelle gesucht, wo die Hupe passt und nicht zu auffällig ist.


    Dabei ist mir die Strebe unten am Sturzbügel aufgefallen; die hat in der Mitte ein Langloch (oder einen Schlitz - Ansichtssache...), so dass man da durchschrauben kann.


    Ich hoffe, die Bilder unten zeigen, wie es befestigt ist.


    Zuerst hatte ich die Hupe an der gleichen Stelle mit einem (also nur 1) Blechwinkel aus dem Keller befestigt, es hat einige tausend km gedauert, aber dann war das Blech plötzlich durchvibriert und die Hupe hing am Kabel.


    Dann habe ich zwei Blechwinkel übereinander gelegt (siehe Fotos) und mittlerweile hält die Hupe über 10tkm.


    Die Blechwinkel sollen imho so breit sein, dass sie in die konisch geformten Streben reinpassen und nicht wackeln.
    Den Ölstand muss man nun von schräg vorne ablesen aber der Motor braucht ja eh kein Öl. Daher sehe ich das nicht als Nachteil.


    Bei Fragen, fragen...


    Viel Erfolg!


    PS: Ich muss - wie andere schon vor mir - warnen: Die Hupe nicht in geschlossenen oder teilweise geschlossenen Räumen testen! Die ist wirklich zu laut dafür!!!




  • schaut nicht schlecht aus . Regen macht Ihr nichts ?
    weiß noch im vara Forum gabs mal Probleme mit Spritzwasser auf die Stebel
    muß ich mal schauen ob das bei meiner Sas auch paßt

    weer rächtschreipveler viended tarf sie pehaalten :Daumen hoch:
    KTM = Komm Tritt Mit :kotz:

  • hallo Suderer,
    ich habe die Ansaugöffnung nach hinten angeordnet. Und im Regen wenig bis gar nicht hupen müssen.
    Bis jetzt funktioniert sie hervorragend.


    Viele Grüße
    Martin

  • Hallo Martin,


    ich hab die gleiche Hupe genau nach Deiner Anleitung montiert - funktioniert einwandfrei.


    Allerdings hab ich die ABE "verbummelt". Könntest Du mir bitte eine Kopie schicken? Herzlichen Dank im voraus und


    viele Grüße, Dirk

  • Hallo Gino, ich kann mich an keine ABE erinnern. Ich wüsste nicht mal, wo ich hingeräumt haben könnte.

    GRuss

    Martin

  • Habe nach dem Thread hier die Tröte auch gekauft, jetzt hört sich das endlich nach passender Hupe an ;-)
    ABE war keine dabei....

    DLzG


    Chewy aka Ben :wheelie: