Wasserverlust 1290 3.0

  • Wenn es nicht besser wird muss das Gehäuse abgebaut werden und mit silikon innen abgedichtet werden, sonst kommt immer wieder motor Öl raus.

    Ktm will das aber nicht gerne bezahlen...

    Ich trinke auf Gute Freunde

  • Ich hatte das bei meiner auch am Anfang. Und ich meine erst kürzlich wieder von einem hier gelesen zu haben, der den gleichen Fall hatte. Ich dachte es wäre kühlwasser, weil es leicht süsslich geschmeckt hat. Habs in der Werkstatt beim 1'000er Service checken lassen. Die haben alles geprüft, aber da war nichts. und danach war's auch einfach wieder weg. Vielleicht geht's bei dir genau gleich wie's kam auch wieder weg (hoffentlich):lol:

  • Danke schonmal für die Antworten. Hmm, schwer zu sagen. Also es sieht eher nicht nach Öl oder Fett aus, dafür ist es viel zu dünnflüssig. Sieht aus wie Wasser, riecht nicht und die Pfütze auf dem Boden ist farblos. Scheint auch erst nach der Fahrt angefangen zu haben, denn sonst wäre es auf dem Kat direkt verdampft. Da läuft es nämlich zum Schluß runter. Dachte erst das wäre Kondenswasser, so klar wie das aussieht. Aber kann ja nicht sein.

    Ist auch erst seit gestern, habe jetzt 900km auf der Uhr und vorher war noch nichts, habe nämlich immer alles inspiziert, weil ich schon oft von Undichtigkeiten gelesen habe. Zwar eher von der 790er,hab aber bei meiner auch immer geschaut.

    Mist, hoffentlich nichts größeres.


    tschiif :


    War das bei dir an der selben Stelle, also auch an dem Gummistopfen?

  • so klar wie das aussieht.

    Das Kühlmittel ist aber nicht klar. das Zeugs von Motorex, das werksmäßig verfüllt wird, ist rosa.


    hast Du mal den Stand im Ausgleichsbehälter/Überlaufbehälter geprüft?

    Woher soll ich wissen, was ich denke, bevor ich gehört habe, was ich sage?

  • bei mir liefs auch auf der linken seite entlang der von dir gezeigten Kabel runter und tropfte dann auf den Boden. Passierte auch nur im Stand und die Flüssigkeit war auch wie von dir beschrieben. Probier doch mal mit der Zungenspitze, wenn es süsslich schmeckt dürfte es Kühlwasser sein. Dann könntest mal alle schellen prüfen und nachziehen lassen.

    Du fährst so langsam, dass man dich nicht blitzen muss sondern malen kann.:sensationell:
    Fahre immer schneller, als der Sensenmann fliegen kann.:wheelie:

    Wie meinst du das, langsam fahren mit dem Motorrad?:driften:

  • Ja, der Stand ist zwischen min und max, also so wie es sein soll.

    Bin mit dem Finger mal drüber, riecht, wenn überhaupt, eher nach Kühlflüssigkeit.

    Kann denn an der Stelle überhaupt Kühlwasser rauskommen?

  • Kann denn an der Stelle überhaupt Kühlwasser rauskommen?

    Eigentlich eher nicht. Aber Wasser nimmt manchmal seltsame Wege.


    Ich würde die Stelle mal ordentlich säubern und dann noch mal eine Runde fahren, ob zu sehen, ob sich dort wieder etwas bildet.

    Woher soll ich wissen, was ich denke, bevor ich gehört habe, was ich sage?

  • Es lässt sich ganz einfach feststellen was da raustropft:

    - einfach ein Blatt Zewa / Klopapier o.ä. am Boden auslegen


    Abtupfen mit demselben reicht auch, Schwaben nehmen Klopapier :zwinker:

    Gruß Klaus :winke: :wheelie:
    1290 SDR SE

    Fazer Fz1


    Nur wer nichts macht, macht keine Fehler...oder vielleicht doch :denk:

    Wissen ist Macht, nichts wissen macht auch nichts....oder doch:denk:


    Einmal editiert, zuletzt von ghost2 ()

  • Ich hab gerade meine Holde runter in die Garage geschickt mit einem Bild auf dem Handy mit Pfeilen drauf,wo sie hinpacken soll. Ich vermute dass die Flüssigkeit von weiter oben an den Kabeln,/Schläuchen runterläuft und sich an dem Gummistopfen nur sammelt.

    Blöd, von der Arbeit aus Leute umher zu jagen. :grins: Aber das lässt mir grad keine Ruhe. Mal sehen was sie gleich sagt. Klopapier lass ich auch noch schnell auslegen....

    To be continued....

  • meine steht seit Dienstag beim Händler, bekommt mal einen neuen Wasserschlauch. Mal sehen wie lange es dauert und hoffentlich ist dann Ruhe.:denk:

  • Ich hab gerade meine Holde runter in die Garage geschickt mit einem Bild auf dem Handy mit Pfeilen drauf,wo sie hinpacken soll.

    danke für dieses Bild im Kopf :Daumen hoch:

    KTM 950 SMR *2007
    KTM 520 EXC *2002
    BMW R25/3 *1955, Arthur

    Yamaha XS360 *1977
    Zündapp R50 *1974

  • Links am Kühler kommen da in der Nähe zwei Entlüfterschläuche raus, könnte beim fahren ungefähr da landen wo du die Feuchtigkeit entdeckt hast :denk:

    Ur-MoGG

  • Also es tröpfelt aktuell fröhlich weiter. Zewa liegt drunter, ist aber glasklar, nicht verfärbt. Ganz leicht ölig von der Konsistenz und geruchlos. So zumindest die Angaben von Frauchen. In ner Stunde bin ich daheim und kann endlich selber schauen. Sie hat sogar n Video gemacht, da sueht man wie die Tröpfchen nach und nach runter laufen. Wie Wasser, nicht dickflüssig. Ich raffs einfach nicht was das sein soll.

    Bremsflüssigkeit ist goldfarben, die Kühlflüssigkeit rötlich, Öl kanns nicht sein weil es komplett farblos ist und viel zu dünn ist. Bleibt nur Benzin. Aber da würde die ganze Garage mittlerweile miefen...

    IMG-20210401-WA0012.jpgIMG-20210401-WA0015.jpg

  • Genauso war es bei mir auch, nur andere Stelle.(Oberhalb Seitenständer)Flüssigkeit leicht Ölig. Mein Händler sagt ist Frostschutz von Kühlerflüssigkeit.


    Hat bei mir genauso ausgesehen nur eben weiter hinten.


    Wenn du nach Hause kommst dann greif mal die beiden Schläuche im hinteren Bereich an, da sollte der Dreck her kommen.

  • Der Tropfen sieht in der Tat nach Wasser aus. Geh mal allen Schlauchschellen in dem Bereich nach. Muss nicht direkt darüber sein. das Wasser kann auch an den Schläuchen entlang laufen.


    Die blöden Schellen, die KTM verwendet sind eh nicht der Weisheit letzter Schluss. Gab es schon öfter Probleme mit. Einige haben sie durch hochwertigere Schraubschellen ausgetauscht. Macht auch Sinn.

    Woher soll ich wissen, was ich denke, bevor ich gehört habe, was ich sage?

  • Also es tröpfelt aktuell fröhlich weiter. Zewa liegt drunter, ist aber glasklar, nicht verfärbt. Ganz leicht ölig von der Konsistenz und geruchlos. So zumindest die Angaben von Frauchen. In ner

    Bremsflüssigkeit ist goldfarben, die Kühlflüssigkeit rötlich, Öl kanns nicht sein weil es komplett farblos ist und viel zu dünn ist. Bleibt nur Benzin. Aber da würde die ganze Garage mittlerweile miefen...

    Kann nur Kühlflüssigkeit ohne Frostschutz sein, also Wasser.....

    Benzin stinkt, verdunstet oder brennt, nur zur Info :zwinker:

    Johannes sein Händler sagt ist Frostschutz von Kühlerflüssigkeit :lautlach::lautlach::lautlach: der Frostschutz der Kühlflüssigkeit hat also keine Farbe :rolleyes::rolleyes:

    ich fall vom Glauben, und jetzt bin ich hier raus .....:zwinker:


    @ Mario, wenn du den Kühlschlauch fest drückst sollte es mehr tröpfeln

    Gruß Klaus :winke: :wheelie:
    1290 SDR SE

    Fazer Fz1


    Nur wer nichts macht, macht keine Fehler...oder vielleicht doch :denk:

    Wissen ist Macht, nichts wissen macht auch nichts....oder doch:denk:


    Einmal editiert, zuletzt von ghost2 ()

  • Bei meiner ist die Frostschutz Mischung relativ dünn ab Werk, wenn das kleine Tropfen sind kann es tatsächlich farblos aussehen.

    Ich würde wie schon mehrfach erwähnt einfach eine Geschmacksprobe machen.

    Schmeckt es süßlich ist es Kühlwasser.

  • Servus, nimm mal das Zewa und halte an die nasse Stelle ein Feuerzeug dran, brennt schnell ....Benzin, verdampft..... Wasser, brennt langsam mit viel Ruß.....Öl.


    Aber nicht unter dem Möpi machen, weit weg!

  • Moin zusammen.

    Ich wollte mich eigentlich schon gestern melden. Also,... Es schmeckt süßlich. Hatte gestern Abend dann alles gesäubert und wieder ein frisches Zewa untergelegt, da ich den Ursprung einfach nicht finden konnte.

    Heute morgen war es wieder nass.

    Hab aber jetzt endlich den Fehler entdeckt.


    Wie gesagt, es läuft auf der linken Seite runter und tropft dann über den Kat ab.


    Los geht es an dieser Stelle hier hinter dem Zylinder, da sieht man den ersten Tropfen:


    IMG_20210402_104651_edit_87280776273660.jpg

    Hier zur Orientierung von weiter weg:


    IMG_20210402_104711_edit_87326723715320.jpg


    Was mir komisch vor kam war, dass es nur läuft wenn sie auf dem Seitenständer steht und dadurch das Wasser hinter dem Zylinder hervor kommt.


    Also eben mal auf der rechten Seite des Bikes geschaut und... Tada...., es ist Tatsache ein Kühlerschlauch, der nicht richtig dicht ist. Vermutlich ist die gekrimpte Schelle da zu locker.

    Deswegen läuft das Wasser dort runter, um den Zylinder herum auf die andere Seite und tropft dann runter,wenn sie auf dem Seitenständer steht.

    Hier die Stelle:

    IMG_20210402_110234.jpg


    Und von weiter weg:


    IMG_20210402_110248_edit_87361029693440.jpg


    IMG_20210402_110302_edit_87390074268956.jpg


    Leider kommt man an die Schelle nicht schön bei, sonst würde ich das selber wechseln.

    Da ich jetzt weiss dass es keine große Sache ist, werd ich es telefonisch vorher abklären und nächste Woche bei der Inspektion mitmachen lassen. Zumindest ist die Fehlersuche schonmal beendet.


    Danke für die ganzen Tipps. An der Brühe zu lecken war schließlich der Schlüssel zum Erfolg. Es ist zum Glück nur Kühlwasser. Fehlt auch aktuell noch kaum was. :Daumen hoch:


    Gruß Mario und frohe Ostern.