Widerstand des Kupplungshebels wird größer

  • Hab hierzu nichts gefunden: Kann es sein, dass die benötigte Handkraft für den Kupplungshebel größer wird? In den letzten paar hundert km habe ich den Eindruck, dass der Hebel strenger geht. Im direkten Vergleich zur 1190er meines Kumpels ist der Unterschied enorm. Ich habe einen Sigutech KNZ. Ist der schuld oder gibt es eine Erklärung, was ursächlich eine Veränderung bewirken kann?


    DerGerry

  • gerrycoolb

    Hat den Titel des Themas von „Widerstand des Kupplungshebel wird größer“ zu „Widerstand des Kupplungshebels wird größer“ geändert.
  • Hab hierzu nichts gefunden: Kann es sein, dass die benötigte Handkraft für den Kupplungshebel größer wird? In den letzten paar hundert km habe ich den Eindruck, dass der Hebel strenger geht. Im direkten Vergleich zur 1190er meines Kumpels ist der Unterschied enorm. Ich habe einen Sigutech KNZ. Ist der schuld oder gibt es eine Erklärung, was ursächlich eine Veränderung bewirken kann?


    DerGerry

    ein paar kleine Tropfen Öl auf alles am Kupplungshebel was sich bewegt.....

  • ein paar kleine Tropfen Öl auf alles am Kupplungshebel was sich bewegt.....

    Danke - hab ich bereits mit Silikon probiert. Am WE möchte ich den KNZ mal abbauen und dort fetten - wenns nix bringt, kommt der olle Magura wieder dran und beim Jahresservice soll geprüft werden.


    DerGerry

  • Neues: Ich habe heute die Einheit untersucht und zerlegt. Es ist kein Schmodder oder so zu finden, Alle scheint normal zu sein. Dann habe ich den Oberon KNZ eingebaut. Alles ging sehr flott ohne stress in 20 Min. Die schlechte Nachricht: es ist nahezu unverändert bis auf den Umstand, dass die Kupplung sehr exakt und bereits nach ganz kurzem Hebelweg trennt. Streng wird’s dann erst. Frage dazu: Da der Hebel (VRtec) nicht näher an den Griff zu bringen ist, gibts da eine Idee?

    Die gute Nachricht für Interessierte: ich verkaufe meinen Sigutech weil ich keine Lust habe nochmal umzubauen. https://www.ebay-kleinanzeigen…ocial&utm_content=app_ios


    DerGerry

  • Will ich nicht in Abrede stellen.

    Ist halt bei mir etwas Lokalpatriotismus gegeben, da Sigutech im Nachbarort ist und ich den Initiator dieses Nachrüstteiles (Hosi) persönlich kenne.

    Gruß


    Frank

  • Will ich nicht in Abrede stellen.

    Ist halt bei mir etwas Lokalpatriotismus gegeben, da Sigutech im Nachbarort ist und ich den Initiator dieses Nachrüstteiles (Hosi) persönlich kenne.

    Dann kannst ihn ja mal fragen wann die KNZ wieder komplett lieferbar sind. Zu mir hieß es im Mai. Seit Juni ist ja der Standart wieder lieferbar, aber alle anderen immer noch nicht :nein:

  • Liegt's vielleicht am V-Trec Hebel?


    Hatte schon zweimal Hebelsätze von denen da und aufgrund von Passformmängeln wieder zurückgeschickt.

    War allerdings nicht für die KTM.

    Wofür eigentlich 4-Zylindermotoren? Am Motorrad sind es 2 zu viel und im Auto 2 zu wenig....

  • Dann kannst ihn ja mal fragen wann die KNZ wieder komplett lieferbar sind. Zu mir hieß es im Mai. Seit Juni ist ja der Standart wieder lieferbar, aber alle anderen immer noch nicht :nein:

    Kenn den Besitzer von Sigutech nicht und hab auch nichts mit dieser Firma zu tun. Kenn nur den Initiator (HOSI) dieses Bauteiles persönlich, da ich meinen Ersten KNZ seinerzeit direkt bei ihm abgeholt habe.

    Damals gab es die Firma Sigutech noch gar nicht.


    Darum bitte selber nachfragen.

  • Nur mal so am Rande nachgefragt, weil noch nicht abgeklärt (Oder ich habe es übersehen):

    Du bist dir sicher, dass deine Kupplung selbst nicht schwerer geht? Ich meine das wäre doch eine mögliche Ursache.

    Eine schwergängigere Kupplung brauch auch bei hydraulischer Betätigung mehr Handkraft.

  • Ja - den Verdacht habe ich, Hab heute mal sicherheitshalber den Orginalhebel montiert und alles gefettet: das gleiche. Im August habe ich Service. Solange wird’s wohl gehen. Vielleicht liege ich auch völlig falsch. Die Kupplung trennt nach ganz kurzem Hebelweg, welcher okay ist. Aber ich ziehe halt im Stopp n Go den Hebel ganz durch und das ist zu schwerfällig. Zumal das bei meinem Kumpel mit der 1190eer nicht so ist. Und ich bin sicher, dass das bei mir auch nicht immer so war.


    DerGerry

  • Durch den Oberon sollte doch alles viel geschmeidiger gehen. Ich hab mir den zu meinem vorgehendem Moped gekauft. Tag und Nacht war es.

    Hast du vielleicht die Armatur verschoben? Weiter nach innen, schon musst du den Hebel weiter aussenden greifen und es geht leichter und natürlich umgekehrt.


    Das sich innerhalb der Box was verändert glaube ich nicht. Merkwürdig. Bleibt wohl nur das Öl oder die Leitung hat eine Verengung. Quetschung?


    Zum Schluss kann natürlich noch das Alter in's Spiel kommen. :grins: Sonst wüsste ich nichts mehr "gescheites" .

  • Ja - gecheckt hab ich nun wirklich Alles. In der Leitung ist frische 5.1 Bremsflüssigkeit, ich wüsste nicht, wo diese gequetscht sein könnte- sichtbar jedenfalls nicht. Jetzt gehts halt so weiter bis zum Service. Es ist ja nicht so, dass es nicht funktioniert.

    Danke jedenfalls


    DerGerry