Morgens eine Diva - springt schlecht an.

  • .........................................................


    ..........Also Finger weg von den Ladegeräten. Allenfalls ein oder zwei mal über den Winter kann man mal eine Nacht lang etwas Saft in die Batterien träufeln, damit sie im Frühjahr auf den ersten Dreh anspringt.
    .

    Für mich abschließend bemerkt: nur dieses Textes wegen habe ich anfänglich etwas dazu geschrieben!
    Es gibt 1000nde Bikes (darunter auch einige KTMs, da bin ich mir sicher :grins: ) die im Winter permanent an einem intelligenten Ladegerät zur Erhaltungs-Ladung hängen und deshalb keinen Schaden nehmen.


    Die Ladegeräte, die auch an ein Mopped mit Canbus gehängt werden können, erfüllen dabei sicherlich die höchsten Ansprüche (siehe Anhang). Das man Canbus selber nicht laden kann, war mir durchaus bewußt :zwinker: !


    Entscheidend bei der Auswahl eines Ladegerätes bleibt deshalb, dass im Text explizit erklärt wird, das dieses Ladegerät keinen Schaden an der Elektronik hervorrufen kann, das es fähig ist eine Entsulfatisierung vorzunehmen und das extreme Ladespannungsspitzen vermieden werden :ja: .

    Dateien

    Einmal editiert, zuletzt von Kreta ()

  • Zitat



    Ist schon richtig; der CAN-Bus bei BMW verweigert lediglich nicht "zertifizierten" Ladern den Zugang zur Batterie über die Bordsteckdose.
    Grüße
    Chris

    nein, der Canbus hat mit dem Laden oder dem an- oder Abschalten der Steckdose garnichts zu tun. Ein uraltes BMW-Märchen, das jetzt scheinbar auch andere Marken erfasst.

  • nein, der Canbus hat mit dem Laden oder dem an- oder Abschalten der Steckdose garnichts zu tun. Ein uraltes BMW-Märchen, das jetzt scheinbar auch andere Marken erfasst.



    Und was hindert dann das Ladegerät über die Steckdose die Batterie zu laden? Und das auch nicht sofort nachdem der Schlüssel abgezogen wurde, sondern nach einer gewissen Zeit? Ein normales Relais reagiert so nicht.


    Gruß


    Volker

    Grüße


    Volker

  • Und was hindert dann das Ladegerät über die Steckdose die Batterie zu laden? Und das auch nicht sofort nachdem der Schlüssel abgezogen wurde, sondern nach einer gewissen Zeit? Ein normales Relais reagiert so nicht.


    Gruß


    Volker

    Bei BMW ist es die zentrale Fahrzeugelektronik. Sie ersetzt die Sicherungen, überwacht die Stromkreise und schaltete sie ab und zu. Schaltet nach 2 Minuten die Steckdose ab, es sei denn sie merkt dass geladen werden soll. Bei der Käthe hat die Steckdose Dauerstrom, taugt also immer zum Laden. Der Bus dient nur der Kommunikation zwischen den drei Steuergeräten.

    beware of the mantis


  • KTM habe ich per Email ausführlich über mein Problem informiert, jetzt muss ich warten und hoffen, ob was weitergeht oder eben nicht.


    Ich weiß es nicht.

    Kannst du mal die Mailadresse verraten? (ggf. Auch per PN) Kontaktdaten rausgeben traut sich KTM nicht so richtig.

    beware of the mantis

  • Hallo,


    wenn das Ladegerät nicht mehr Volt bringt als die Lima passiert gar nichts.
    Selbst bei der Voltzahl, die die verbaute Batterie von der Lima eigentlich bekommen sollte (14,8 V !!) passiert auch nichts.


    Die Ampere sollten sich in etwa im 10% Bereich der Batteriekapazität bewegen.


    Meine Bikes hängen schon immer an "intelligenten" Ladegeräten für einen Minipreis von Polo.


    Bisher, einschl. KTM keine Besonderheiten, ausser dass sie immer anspringen :ja: :peace:

    Einmal editiert, zuletzt von Plasterman ()

  • Da in unserem Haus noch eine R1200R nächtigt, kann ich versichern, dass es auch mit CAN-Bus super funktioniert, wenn man die Stecker eines Ctek fest mit der Batterie verbaut, und dann das Ladegerät mit diesem Stecker verbindet.


    Desweiteren habe ich meine neue 1190er aus 2014 heute morgen mit 3,5 Grad Außentemperatur und 4 Grad Öltemperatur angelassen, und sie ist in weniger als 1 Sekunde angesprungen.


    Soviel ich weiß, war letzteres hier das Thema.


    Gruß


    Volker

    Grüße


    Volker

  • Wenn man direkt an die Batterie geht gibt es keine Probleme egal welches Ladegerät dran ist. Wenn man aber über die Steckdose von BMW unterhalb des linken Seitendeckels der 1200R laden will braucht man wie bei allen neueren BMW Motorrädern ein Bus fähiges Ladegerät . Das zuständige Steuergerät schaltet die Steckdose nach einer gewissen Zeit ab und so ist auch das Ladegerät von der Batterie getrennt. Außer man hat ein Ladegerät das den Steuergerät mitteilt das die Steckdose benötigt wird zwecks Batterie Pflege. Dann nur dann bleibt die Steckdose in Betrieb. Habe meine R auch immer direkt an der Batterie geladen genau so wie jetzt die 1190 ADV, habe da kein Problem damit.


    Das es Fälle geben soll bei denen ein direkt an die Batterie angeschossenes Ladegerät die Fahrzeugelektronik zerstört wegen Überspannung habe ich auch schon öfter gehört. Aber einen konkreten Fall bei den es konkret deshalb einen Ausfall gab habe ich noch nie erlebt bzw noch nie einen Bericht darüber in einen Forum gelesen. Dürfte wohl rein theoretisch möglich sein aber dann doch sehr sehr selten tatsächlich vorkommen. Die Hersteller handeln aber nach Amerikanischen Muster und erwähnen alle möglichen Möglichkeiten um einen Regressanspruch in vornherein auszuschließen. Alle 10 000 000 mal kommt das einmal vor deshalb steht es in der Anleitung. Genau so wie 6 Richtige im Lotto :zwinker:

    Gruß Peter

  • Ich möchte dem Diskussionskreis hier noch eine Info geben.


    Heute beim schrauben an meiner Super Adventure hab ich entdeckt, das die eingebaute Yuasa Batterie 11,8 AH angeschrieben hat und nicht wie bisher 11,2.

    Besoffen aufreissen ist wie hungrig einkaufen

  • Um mal zur ursprünglichen Frage zurückzukommen: Wie lange haben diejenigen von Euch, die einen neuen Anlasser bekommen haben, auf den Einbau gewartet ? Mein Problem ist: Ersatzteil da, Werkstatt überlastet.

  • nur ein paar Tage bis der Anlasser da war, genau weiß ichs nicht mehr, aber nicht nennenswert.

    Gruß Bernd


    Good judgement comes from experience. Experience comes from poor judgement.

  • Ist jetzt auch Saisonanfang.
    Kommt überraschend wie Weihnachten ...


    Deshalb sind die Werkstätten eben voll :kapituliere:


    Gruß
    Harald

  • Anlasser war innerhalb einer Woche da - die Kiste war u.A. auch wegen der Startprobleme da . Aber da sie jetzt gar nicht mehr starten will, steht sie jetzt wieder beim Händler. Touren kannst Du so vergessen.

  • Hat eigentlich schon ein österreichischer Kollege einen neuen Anlasser bekommen. Meine steht zZt mit toter Batterie in der Werkstätte (Servicetermin, tote Batterie hat sich so ergeben :motzki: ). Geplant ist Software-Update ......., von neuem Anlasser ist absolut nichts bekannt :rolleyes:
    Ciao

  • Hatte sie einmal wegen Startproblem beim Händler: https://onedrive.live.com/redi…A7E4Rw&ithint=video%2cmp4



    Was wurde gemacht? Software und irgendein Sensorabstand kontrolliert/justiert (lt Aussage Händler muss das mal der erste Schritt sein. Vorgabe von KTM)




    Das war im Februar. Leider wars danach nicht mehr so richtig kalt.
    Am Ostersonntag hab ichs dann nochmal versucht. Maschine war bis zum Abend davor immer an einer Erhaltungsladung angeschlossen.


    Also Samstag raus und Sonntag früh bei 2,5 Grad mal probiert: https://onedrive.live.com/redi…fuYFLw&ithint=video%2cmp4


    Nach dem anspringen hats extrem nach Sprit gerochen (abgesoffen)


    Was soll ich schreiben? Man erwartet sich schon mehr von einem ~17000€ Moped :ja:


    Händler hat Video bekommen. Wird wahrscheinlich nicht genug sein. Also Abwarten bis zum nächsten Winter :zwinker: