Motorrad geht nach kurzer Fahrt immer aus

  • Ini Lauf bringt bei der SDR erstmal nix, da müssen vorher die Adaptionswerte mit dem Tester gelöscht werden.

    Du bist jetz ned der Kumpel vom Yannick, dem ich mal den Auspuff unten am Main gemessen hab ?

    Der hiess aber ned Alex und kam aus Krummich.

  • ....

    Die SDR läuft aber auch "untenrum" recht mager. Ist sie ganz kalt, regeln die Lambdasonden wohl noch nicht. Beim Übergang zum Betriebszustand werden die dann evtl aktiv und magern das Gemisch ab, noch bevor der Motor richtig warm ist. (?) Dann geht er u.U. aus.

    Man stelle sich nur mal vor, dieses Phänomen wäre auch bei jedem Pkw allgegenwärtig und "normal"

    und das noch gedanklich frühmorgens während der Rushhour in jeder Großstadt......

    die Werkstätten und Abschleppdienste wären sowas von überfordert,

    aber bei der Polizei würde mal endlich das Personal aufgestockt :zwinker:

    Gruß Klaus :winke: :wheelie:
    1290 SDR SE

    Fazer Fz1


    Nur wer nichts macht, macht keine Fehler...oder vielleicht doch :denk:

    Wissen ist Macht, nichts wissen macht auch nichts....oder doch:denk:


  • Man stelle sich nur mal vor, dieses Phänomen wäre auch bei jedem Pkw allgegenwärtig und "normal"

    und das noch gedanklich frühmorgens während der Rushhour in jeder Großstadt......

    die Werkstätten und Abschleppdienste wären sowas von überfordert,

    aber bei der Polizei würde mal endlich das Personal aufgestockt :zwinker:

    Bei meinem Diesel ist das natürlich kein Problem. Bei meinem Zweitwagen (Benziner) ist das über die Drehzahlanhebung im Standgas geregelt. :ja:

    Kann man deutlich wahrnehmen, auch ohne DZM.

    Woher soll ich wissen, was ich denke, bevor ich gehört habe, was ich sage?

  • Ich werde erstmal weiter ausprobieren wann welcher Fehler auftritt und ob manches durch die ganzen Tipps hier behoben werden kann. Ansonsten komm ich gerne auf dein Angebot zurück

    Ich wette ein Sixpack, dass es Luft in der Kupplung ist. Mach das selbst (erstmal oben, 6er Maulschlüssel, 3 Minuten Arbeit) oder nimm das Angebot von Ochito an. Das Entlüften kostet weniger Aufwand, als das ganze Geschreibsel hier im Forum und wird sofortige Erlösung herbeiführen!


    PS: Ich habe das auch vor mir hergeschoben und mir danach kräftig an die Stirn geschlagen. Anfangs reicht meist das Entlüften oben, relativ bald wird dann ein neuer KNZ fällig, z.B. der aus dem Forum hier.

    Einmal editiert, zuletzt von Gorblimey ()

  • Das plötzlich Absterben des Motors war bei meiner eine Verschleißerscheinung nach 90000km. Einmal hat der KTM Mechaniker meines Vertrauens den Fehler im Zylinderkopf nach tagelangem Suchen ausfindig gemacht aber nicht verraten was er gemacht hat. Danach war das Absterben weg. Später wurde das Akramaping aufgespielt die Lambdasonden still gelegt weil mein Original Anlage alles herausgerappelt hatte. Nun läuft das ganze bei niedrigen Drehzahlen deutlich besser,verbraucht aber auch gut 1 l mehr. Das Absterben kann aber auch von einer geschädigten Batterie kommen die sich nicht mehr richtig laden lässt.

    LC 4 640; 350EXC;85 SX,105 SX, GSR 600, SR500; ZXR750R;2 X RC 390 R,

  • Einmal hat der KTM Mechaniker meines Vertrauens den Fehler im Zylinderkopf nach tagelangem Suchen ausfindig gemacht aber nicht verraten was er gemacht hat.


    Ziemlich blöd das er dir das nicht gesagt hat, sonst könnten andere auf diesem Wissen aufbauen und davon profitieren

    Ich trinke auf Gute Freunde

  • Meine SDGT 2017 hatte auch mal gezickt: Mitten im Kreisverkehr ist sie ausgegangen, ich konnte sie nicht mehr starten, ebenfalls mit Fehlermeldungen. Ich habe dann am Strassenrand Batterie abgeklemmt, da lief sie wieder für einen KM, dann musste ich heimschieben... Gott sei Dank nicht allzuweit.

    Letztendlich wurde die Maschine auf Garantie abgeholt und der Killschalter am Seitenständer und SW erneuert. Seitdem kein Problem mehr. Vielleicht hat der Schalter an Deinem Seitenständer einen Wackelkontakt. Das wäre die günstigste Lösung...

  • Meine GT ist gestern auch einfach aus gegangen. Nach ca. 100km.
    Beim Heranrollen an die Zapfsäule. (Und nein der Tank war nicht komplett leer :grins: )
    Auf die Tankstelle aufgefahren, beim Rannrollen an die Zapfsäule den N eingelegt, auf Höhe der Zapfsäule gebremst bis zum Stillstand und zack: Moped aus:staun:.

    Keine Fehlermeldung, oder Sonstiges. Ich konnte sofort wieder starten.
    Lies sich auch auf der restlichen Tour nich reproduzieren.

    you like flight porn ? click

  • Wenn das einmal passiert, muss ja nicht unbedingt ein Fehler vorliegen. Würde ich mir keine Sorgen machen.


    Vielleich mochte dein Moped die Benzinsorte der Tanke nicht...........................:grins:

    Woher soll ich wissen, was ich denke, bevor ich gehört habe, was ich sage?

  • Wenn das einmal passiert, muss ja nicht unbedingt ein Fehler vorliegen. Würde ich mir keine Sorgen machen.


    Vielleich mochte dein Moped die Benzinsorte der Tanke nicht...........................:grins:

    Ja denke auch, dass es Zufall war. Im Leerlauf ist die Dicke etwas mager.
    Evtl hat sie sich auch einfach vor dem Spritpreis erschreckt :denk:
    Sorgen mache ich mir da noch keine.

    you like flight porn ? click

  • Bei mir letzte Woche so ähnlich.

    Fahre auf eine Ampel zu, diese ist rot, bremse ab bis zum Stillstand, N rein, nach circa 10 Sekunden ging sie mit einem lauten klack einfach aus, konnte auch normal wieder starten....

  • Das kenne ich auch. Bei mir war es allerdings darauf zurückzuführen, dass die Schrauben an den Batteriekontakten nicht richtig angezogen waren. Gerade, wenn ihr noch mehr daran angeschlossen haben solltet (Kettenöler, USB-Buchse, Navi, o.ä.), rappelt sich das auch leichter wieder los. Auch wenn es scheinbar fest sein sollte und die Kabel sich nicht bewegen lassen, würde ich mit einem Schraubendrehen trotzdem mal gefühlvoll nachziehen.

  • Häng das evtl. mit dem Zubehör pott zusammen ?
    Meine läuft zumindest kalt ziemlich mager. Direkt nach dem Kaltstart reicht ein kleiner Gasstoß um sie "fast" absterben zu lassen.
    Habn Mivv Endpott drann, bin mir aber nicht sicher, ob das akra mapping aktiviert ist oder nicht.
    Und die Frage ist, ob das Akra mapping das dann evtl. besser macht oder nicht.

    you like flight porn ? click

  • Häng das evtl. mit dem Zubehör pott zusammen ?
    Meine läuft zumindest kalt ziemlich mager. Direkt nach dem Kaltstart reicht ein kleiner Gasstoß um sie "fast" absterben zu lassen.
    Habn Mivv Endpott drann, bin mir aber nicht sicher, ob das akra mapping aktiviert ist oder nicht.
    Und die Frage ist, ob das Akra mapping das dann evtl. besser macht oder nicht.


    Also wenn ich Sie vor der Fahrt 1-2 Minuten warm laufen lasse stirbt sie auch nicht mehr ab. Der Fehler wäre damit schonmal behoben.

  • Das kann ja aber nicht im Sinne des Erfinders sein. Das Warmlaufenlassen ist schädlicher für den Motor und Nachbarn und Umwelt freuen sich auch nicht darüber.

  • Häng das evtl. mit dem Zubehör pott zusammen ?
    Meine läuft zumindest kalt ziemlich mager. Direkt nach dem Kaltstart reicht ein kleiner Gasstoß um sie "fast" absterben zu lassen.
    Habn Mivv Endpott drann, bin mir aber nicht sicher, ob das akra mapping aktiviert ist oder nicht.
    Und die Frage ist, ob das Akra mapping das dann evtl. besser macht oder nicht.

    Die kleine Tüte am Ende des Auspuffsystems ist komplett irrelevant. Die Hauptabstimmung des Auspuff luäft über den zentralen Auspuffsammler mit Kat.

    Insofern wäre auch ein Akra Map das für eine Komplette Racing Analge ohne Kat und SLS entwickelt ist völlig falsch und würde zum schlechteren Laufverhalten und Schäden führen.

    Nur Arschlöcher wohnen im Aquarium. :zwinker: