Umfrage: Welche Probleme traten bei Deiner 1190 Adventure auf?

  • Hallo Chris,
    ich habe Deine Tabelle übernommen und noch ein bisschen was dazu geschrieben. Ich denke wir sollten das erstmal so lassen sonst weiß man nicht mehr wer was schon abgestimmt hat. Eigentlich ist es egal ist wo der Motor undicht ist. Undicht ist undicht und muss in der Werkstatt behoben werden. Ich denke auch das wir schon sehr ins Detail gegangen sind. Noch weiter geht da bestimmt zu weit bei so einer allgemeinen Umfrage. Wir wollten ja auch mal sehen was wirklich häufig aufgetreten ist und was nur Einzelfälle sind. Ich denke das kann man in der Umfrage recht gut erkennen.


    Grüße Frank

    Grüße Frank


    KTM = Kleines Technisches Meisterwerk

  • Hallo Frank,


    alles klar; Du hast völlig recht. Ich bin ziemlich gespannt auf die Ergebnisse in den nächsten Wochen.


    Danke!! :Daumen hoch:


    Grüße
    Chris

  • Hast du echt Super gemacht Epse :respekt: :applaus:


    Stimmt!
    Trotzdem die Idioten-Frage: Könnte man da noch ein zufriedenstellend gelöst Ja/Nein einarbeiten? (Ich könnte es nicht ) :weinen:
    Oder in ner Extra Umfrage? :ja:

    It's Not a Bug It's a Feature :Daumen hoch:

  • Das wuerde glaube ich nicht aussagekraeftig, wenn jeder mit nein/nicht zufriedenstellend geloest antwortet, der z.B. bei bekannten Nacharbeiten den notwendigen Service noch nicht hat machen lassen.
    Gruesse
    Chris


    Gesendet von meinem GT-I9001 mit Tapatalk

    Meine Beiträge geben meine private Meinung wieder, ohne Anspruch auf Richtigkeit / Vollständigkeit.

  • Hallo Epse,


    sehr schön.


    Bei der Tachovoreilung gibt es laut diesem Forum noch ein weiteres Problem:
    a) wir haben hier die 5 km/h Voreilung
    b) 20% nach MSC Einspielung
    c) 12 - 15 km/h Voreilung (so ist es zumindestens bei mir -- kann mich erinnern, daß ich hier auch nicht der "Einzige" mit dieser Größenordnung bin)

    Gruß Peter

  • Hallo Peter,
    Stimmt. Das hab ich gar nicht bemerkt und wollte eigentlich die Gruppe "mehr als 5 km/h" (so wie bei meiner haben). Noch mal ändern?es haben schon sehr viele da ihre Stimme abgegeben. Sagen wir mal so. Andere Motorräder zeigen auch 5-8 km/h mehr an und dann würde die @ also 10-13 km/h mehr sein. Dann kommt es wieder hin. Bevor ich das MSC aufspielen lasse werde ich nochmal eine genaue Messfahrt machen und dann vergleichen.


    Ob man zufrieden ist mit KTM/Service/1190 @ könnte man in einer anderen Umfrage klären. Wäre bestimmt auch interessant. Wenn gewünscht kann ich noch eine starten.


    Grüße Frank

    Grüße Frank


    KTM = Kleines Technisches Meisterwerk

    Einmal editiert, zuletzt von Epse ()

  • das mit der aufflackernden Öldruckanzeige hatte ich auch bei sehr niedrigen Temperaturen. Es lag am falsche Ölfilter. Ist getauscht worden und seitdem keine Probleme mehr.

    :wheelie: Die Füße verlassen erst die Rasten, wenn der Lenker den Boden berührt :wheelie:

  • :staun:


    Junge, Junge, KTM kann um euch als Kunden mehr als froh sein :Daumen hoch:


    Ich hoffe, dass alles so schnell wie möglich gefixt wird, damit ihr mich im Sommer wieder sorgenfrei herbrennen könnt :grins:

    Wir leben alle unter dem gleichen Himmel, aber wir haben nicht alle den gleichen Horizont.

  • Moin,


    meine steht jetzt in der Jahresinspektion, da habe ich dem Händler direkt meine 'Mängel-Liste' vorgelegt.
    Neben den sattsam bekannten Rückrufen wie Seiten-/Hauptständerständer, Eierbraterei, Dämpferbefestigung, Software, etc habe ich folgende Mängel vorgelegt:
    - Rubbeln / Pulsieren der Vorderradbremse:
    Scheiben werden getauscht
    - unter best. Bedingungen massives Hochgeschwindigkeitspendeln:
    Lenkkopf wird penibel eingestellt und das Vorderrad gewuchtet
    - 'Up' und 'Down' -Taster des EDS klemmen manchmal:
    Kontrolle, Gängig machen, bzw.Wechsel der Einheit. Je nach Notwendigkeiten
    - Die Flansche der Kette setzen nach ein/zwei Tagen Standzeit Flugrost an:
    Mein Händler meint das ihn das nicht wundert, da seiner Meinung nach die Qualität der 2013-Kette hundsmiserabel ist.
    Bei der 2014 hat KTM wohl eine bessere verbaut. Er versucht einen Garantie-Wechsel durchzuboxen.


    Das fasse ich alles unter Kinderkrankheiten die ich in Kauf nehme, wenn ich das erste Baujahr kaufe. Wobei ich manche Sachen echt nicht verstehe, wie das passieren kann.
    Ich denke da an die zu kurzen Schlüssel, die nicht in die Koffer passen.
    Sonst ist alles gut. Motor ist dicht, verbraucht kaum Öl. Und geil fahren tut die Karre eh... :Daumen hoch:


    Gruß,
    Ingo


  • - Die Flansche der Kette setzen nach ein/zwei Tagen Standzeit Flugrost an:
    Mein Händler meint das ihn das nicht wundert, da seiner Meinung nach die Qualität der 2013-Kette hundsmiserabel ist.
    Bei der 2014 hat KTM wohl eine bessere verbaut. Er versucht einen Garantie-Wechsel durchzuboxen.


    Kenne ich auch so; liegt aber bei mir wohl an der Verwendung des Ölers, da werden bei ordentlicher Einstellung die Flanken nicht großartig mitgeschmiert. Was bei meinen DID G&B-Ketten nie ein Problem war, aber die Regina-Ketten gammeln wohl wirklich gerne. Egal; bei 15.000 oder so kommt DID drauf und fertig. In der Zwischenzeit wische ich nach dem Moppedwaschen (ja, kommt vor....) mit einem öligen Lappen mal die Kette ab, dann ist da auch wieder rostfrei.


    Grüße
    Chris

    Meine Beiträge geben meine private Meinung wieder, ohne Anspruch auf Richtigkeit / Vollständigkeit.

  • Kenne ich auch so; liegt aber bei mir wohl an der Verwendung des Ölers...


    Jap, genau. Ist nichts problematisches, sieht nur extrem sch... nach Rat-Bike aus. Ich wische die auch regelmäßig mit öligem oder Petroleum-Lappen nach. Ärgert mich aber
    Und es wäre nicht schlimm, wenn ich auf lau eine neue bekomme :grins:


    Ingo

  • Hallo zusammen,
    ich habe bei meiner 1190 adventure T (MY 2013, MSC Update, Tacho +20%) folgendes Problem: Auf dem Display wird "MTC Fehler" angezeigt und der Starter will nicht drehen, wenn auf den Startknopf gedrückt wird. Auch die Motorwarnlampe blinkt die ganze Zeit. Hatte die Batterie über Nacht ans Ladegerät angeschlossen. Am nächsten Morgen hat es funktioniert, als ob nichts gewesen war. 100 glückliche Kilometer später das Motorrad in die Garage gestellt. Am nächsten Tag wieder das gleiche Problem: "MTC Fehler", Motorwarnlampe am blinken und Starter will nicht drehen. Danach habe ich die Batterie wieder ans Ladegerät geschlossen - diesmal ohne Erfolg. Es läßt sich einfach nicht starten. Batteriespannung liegt so bei 12,2V.


    Kennt einer von euch eine Lösung für das Problem?


    Danke & Grüße,
    Heiko